Nederlands Ondersteuningsforum :
Welkom op het Nederlandse Ondersteuningsforum van ActieForum.


Om ondersteuning te vragen of om in één van onze andere forumsecties te kunnen posten dien je een account te hebben, bedankt voor het inloggen als je al geregistreerd bent, of registreer direct een account op ons ondersteuningsforum als je dit nog niet gedaan hebt.

mijn forum is "verdwenen" ??

Vorige onderwerp Volgende onderwerp Go down

mijn forum is "verdwenen" ??

Bericht van stooge op wo 21 nov 2007 - 20:03

Ik kan mijn forum niet meer op
http://prijzenvooriedereen.actieforum.com
Dit is het enige wat ik te zien krijg:
Critical Error
Error doing DB query userdata row fetch.
Iemand een oplossing??
Een backup terugzetten lukt ook niet.

Edit slytherin78: Gelieve met hoofdletters,punten enz werken.
Want ik kon het moeilijk lezen ik heb je bericht aangepast.

stooge
Nieuw Forumlid

Aantal berichten : 22
Registratiedatum : 10-11-07

Profiel bekijken
stooge is bedankt door de starter van dit topic.

Re: mijn forum is "verdwenen" ??

Bericht van bLACKADDER op wo 21 nov 2007 - 20:17

Lukt het inloggen bij het tooltje niet?
Controleer dan even of je bij "gebruikersnaam" wel het adres van je forum (zonder http://, dus prijzenvooriedereen.actieforum.com) hebt ingevuld.

Stuur me anders even via een privébericht je wachtwoord. Dan kan ik proberen een backup voor je terug te zetten. Wink


bLACKADDER

bLACKADDER
Medaille Forumlid
Medaille Forumlid

Oud Beheerder

Man Aantal berichten : 720
Registratiedatum : 07-01-07

Profiel bekijken
bLACKADDER is bedankt door de starter van dit topic.

Re: mijn forum is "verdwenen" ??

Bericht van bLACKADDER op wo 21 nov 2007 - 20:38

Het terugzetten van een backup helpt niet.

verplaatst naar "Tussenkomst van technisch medewerkers"


bLACKADDER

bLACKADDER
Medaille Forumlid
Medaille Forumlid

Oud Beheerder

Man Aantal berichten : 720
Registratiedatum : 07-01-07

Profiel bekijken
bLACKADDER is bedankt door de starter van dit topic.

Re: mijn forum is "verdwenen" ??

Bericht van Joost op do 22 nov 2007 - 19:41

Ik kan gewoon op je forum komen.
Dus gewoon dit in typen in de url balk: prijzenvooriedereen.actieforum.com



   Veel Voorkomende Problemen | Forum Gereedschap | Tutorials | Skin Aanvraag | Forum Promotie Goedkeuring | Wachtwoord Hoofd-Beheerder kwijt? | Geen ondersteuning via PM |  TIP! Vul je browser, forumversie, forum url en of je gebruikt maakt van templates  en/of CSS in op je profiel! Zo kunnen wij je nog beter helpen!

Joost
Beheerder
Beheerder

Man Aantal berichten : 4116
Leeftijd : 25
Taal : Nederlands
Locatie : Nederland
Registratiedatum : 31-08-07
Oprichter van het forum : Ja
Templates gewijzigd : Ja
CSS : Ja

Profiel bekijken http://hpmagicworld.actieforum.com/ http://ondersteun.actieforum.com/
Joost is bedankt door de starter van dit topic.

Re: mijn forum is "verdwenen" ??

Bericht van bLACKADDER op do 22 nov 2007 - 19:52

Het probleem is blijkbaar opgelost. Smile

gesloten


bLACKADDER

bLACKADDER
Medaille Forumlid
Medaille Forumlid

Oud Beheerder

Man Aantal berichten : 720
Registratiedatum : 07-01-07

Profiel bekijken
bLACKADDER is bedankt door de starter van dit topic.

Vorige onderwerp Volgende onderwerp Terug naar boven


Permissies van dit forum:
Je mag geen reacties plaatsen in dit subforum