Nederlands Ondersteuningsforum :
Welkom op het Nederlandse Ondersteuningsforum van ActieForum.


Om ondersteuning te vragen of om in één van onze andere forumsecties te kunnen posten dien je een account te hebben, bedankt voor het inloggen als je al geregistreerd bent, of registreer direct een account op ons ondersteuningsforum als je dit nog niet gedaan hebt.

Forum doet het niet [opgelost]

Vorige onderwerp Volgende onderwerp Go down

Forum doet het niet [opgelost]

Bericht van Aggie op do 14 jun 2007 - 13:43

Ik heb gisteravond/nacht een forum aangemaakt en toen had ik eigenlijk al last van een Time-out Request. Een beetje te vaak, wat ik eigenlijk niet zo leuk vond, aangezien ik een mooi forum heb gemaakt.

Nu wil ik op me forum komen en ik krijg dit:
Time Request ( ook een bepaalde code, maar het die eraf gehaald )


En dit heb ik bij meerdere gezien, maar gekke is.. sommige domeinnamen zoals actieforum.com doet het wel, maar andere weer niet. Is het normaal dat er altijd zoveel forums eruit liggen?
Want ik baal hier wel van.


Laatst aangepast door op do 14 jun 2007 - 16:47; in totaal 1 keer bewerkt

Aggie
Megactief Forumlid

Oud Support Moderator Vrouw Aantal berichten : 692
Registratiedatum : 14-06-07

Profiel bekijken http://www.aquariumwereld.com
Aggie is bedankt door de starter van dit topic.

Re: Forum doet het niet [opgelost]

Bericht van bLACKADDER op do 14 jun 2007 - 14:17

Gisteren zijn er twee servers uitgevallen.
Volgens het Engelse forum zijn beide servers weer online, maar bij veel mensen zijn er toch nog problemen. Er wordt door de technisch medewerkers hard aan gewerkt om de servers weer goed werkend te krijgen. Wink

bLACKADDER
Medaille Forumlid
Medaille Forumlid

Oud Beheerder Man Aantal berichten : 720
Registratiedatum : 07-01-07

Profiel bekijken
bLACKADDER is bedankt door de starter van dit topic.

Re: Forum doet het niet [opgelost]

Bericht van Aggie op do 14 jun 2007 - 14:31

Hey dank je wel voor je reactie, nadat ik het hier gezet heb, ben ik me gaan registreren op het Engelse forum en daar las ik het ook.

Ik wacht geduldig af, dat er servers stuk gaan daar is niets aan te doen, nou ja zo snel mogelijk maken maar dat is logisch Wink

Aggie
Megactief Forumlid

Oud Support Moderator Vrouw Aantal berichten : 692
Registratiedatum : 14-06-07

Profiel bekijken http://www.aquariumwereld.com
Aggie is bedankt door de starter van dit topic.

Re: Forum doet het niet [opgelost]

Bericht van Dion op do 14 jun 2007 - 15:06

Ik had ditzelfde probleem, maar dat is in ieder geval nu duidelijk, daarnaast wilde ik vragen of er maximum aantal gebruikers zit aan dit gratis forum? Ik kreeg namelijk zo'n soort melding gisteravond, nou was mijn vraag kan ik tegen betaling een uitgebreider forum krijgen, met meer capaciteit? en mogelijk zonder banners Smile?

Met vriendelijke groet,

Dion Grondel

Dion
Nieuw Forumlid

Aantal berichten : 1
Registratiedatum : 14-06-07

Profiel bekijken
Dion is bedankt door de starter van dit topic.

Re: Forum doet het niet [opgelost]

Bericht van Aggie op do 14 jun 2007 - 18:19

Nu zijn de forums terug online en daar ben ik heel erg blij om, maar ik kan niet inloggen.

Aggie
Megactief Forumlid

Oud Support Moderator Vrouw Aantal berichten : 692
Registratiedatum : 14-06-07

Profiel bekijken http://www.aquariumwereld.com
Aggie is bedankt door de starter van dit topic.

Re: Forum doet het niet [opgelost]

Bericht van bLACKADDER op do 14 jun 2007 - 19:18

@Dion: er is geen limiet voor gebruikers. Voor alle limieten m.b.t. EditBoard-fora verwijs ik je naar het Engelse ondersteuningsforum: Some limits of your EditBoard forums.
De advertenties kun je weghalen door punten te kopen. Dit kun je doen met een creditcard of telefonisch. Let op: telefonisch betalen is flink wat duurder dan betalen met een creditcard.

@Aggie: Dat is vreemd. Klik eens op de inlogpagina op de link "Ik ben mijn wachtwoord vergeten". Dan krijg je een nieuw wachtwoord toegestuurd per e-mail. Als het dan nog niet werkt, kun je even contact opnemen met Kajuzbonuz of Armay.

bLACKADDER
Medaille Forumlid
Medaille Forumlid

Oud Beheerder Man Aantal berichten : 720
Registratiedatum : 07-01-07

Profiel bekijken
bLACKADDER is bedankt door de starter van dit topic.

Re: Forum doet het niet [opgelost]

Bericht van bboy.memo op do 14 jun 2007 - 21:30

bij mij was er ook gisteren time out request, daarstraks ging m'n forum opnieuw maar bij mij was de probleem als volgt:

er zijn bestaan geldige topics maar ik kan die niet meer zien, ik was zodanig beu dat ik al m'n topics in de paneel heb verwijdert en opnieuw topics heb aangemaakt. nu, wanneer ik nieuwe topics open doe verschijnen mijn oude topics en die kan ik gewoon niet meer verwijderennnnnnnnnn :S

helppppppppppp

bboy.memo
Nieuw Forumlid

Aantal berichten : 36
Registratiedatum : 19-05-07

Profiel bekijken http://www.bboyturkey.com
bboy.memo is bedankt door de starter van dit topic.

Re: Forum doet het niet [opgelost]

Bericht van philipke op do 14 jun 2007 - 22:13

Ik had hetzelfde probleem dat m'n forum het niet deed en daarna veel time outs maar nu heb ik nog iets veel cooler. Ik namelijk niet meer inloggen en de andere beheerder ook niet meer! Wat vrijwel lastig is. zou dit nog opgelost raken??

Greetz

philipke
Nieuw Forumlid

Man Aantal berichten : 4
Leeftijd : 27
Locatie : België, limburg, halen
Registratiedatum : 14-06-07

Profiel bekijken http://podonline.quickbb.net
philipke is bedankt door de starter van dit topic.

Re: Forum doet het niet [opgelost]

Bericht van Aggie op do 14 jun 2007 - 22:56

@bLACKADDER schreef:@Dion: er is geen limiet voor gebruikers. Voor alle limieten m.b.t. EditBoard-fora verwijs ik je naar het Engelse ondersteuningsforum: Some limits of your EditBoard forums.
De advertenties kun je weghalen door punten te kopen. Dit kun je doen met een creditcard of telefonisch. Let op: telefonisch betalen is flink wat duurder dan betalen met een creditcard.

@Aggie: Dat is vreemd. Klik eens op de inlogpagina op de link "Ik ben mijn wachtwoord vergeten". Dan krijg je een nieuw wachtwoord toegestuurd per e-mail. Als het dan nog niet werkt, kun je even contact opnemen met Kajuzbonuz of Armay.

Werkt niet. De naam is weg, inloggen werkt niet, zelfs aanmelden kan niet, want dan wordt er aangegeven: "sorry, gebruikersnaam bestaat al".
Als ik iets vermoed dat ik niet kan inloggen, omdat ik misschien me wachtwoord ben vergeten, vraag ik hem altijd op en zal ik hier niet komen.
Ik heb me beklag ook al gedaan op het Engelse support forum en echt ik ben niet de enige, mensen zijn ook topics kwijt, leden kwijt enz enz..
Ik zit er dus aan te denken om een nieuw forum aan te maken, omdat die van mij toch net 1 dag bestond, maar leuk is dit uiteraard niet.

Aggie
Megactief Forumlid

Oud Support Moderator Vrouw Aantal berichten : 692
Registratiedatum : 14-06-07

Profiel bekijken http://www.aquariumwereld.com
Aggie is bedankt door de starter van dit topic.

Re: Forum doet het niet [opgelost]

Bericht van Aggie op do 14 jun 2007 - 22:58

@philipke schreef:Ik had hetzelfde probleem dat m'n forum het niet deed en daarna veel time outs maar nu heb ik nog iets veel cooler. Ik namelijk niet meer inloggen en de andere beheerder ook niet meer! Wat vrijwel lastig is. zou dit nog opgelost raken??

Greetz

Hmm jij dus ook al Neutral.. ik hoop dat dit opgelost word, maar je hoort er op het Engelste support forum er niets over. Ja dat het aan de servers ligt en dat die gemaakt worden, maar nu de forums weer online zijn is er dit probleem.

Oja om precies te zien wat het probleem is? http://vriendenforum.justforum.net

Zie vooral waar de topics staan, dat er geen naam staat.


Laatst aangepast door op vr 15 jun 2007 - 1:42; in totaal 1 keer bewerkt

Aggie
Megactief Forumlid

Oud Support Moderator Vrouw Aantal berichten : 692
Registratiedatum : 14-06-07

Profiel bekijken http://www.aquariumwereld.com
Aggie is bedankt door de starter van dit topic.

Re: Forum doet het niet [opgelost]

Bericht van philipke op vr 15 jun 2007 - 1:30

Oja om precies te zien wat het probleem is? http://vriendenforum.justforum.net

Heb indentiek hetzelfde probleem! http://www.podonline.info

philipke
Nieuw Forumlid

Man Aantal berichten : 4
Leeftijd : 27
Locatie : België, limburg, halen
Registratiedatum : 14-06-07

Profiel bekijken http://podonline.quickbb.net
philipke is bedankt door de starter van dit topic.

Re: Forum doet het niet [opgelost]

Bericht van Aggie op vr 15 jun 2007 - 15:33

Ik moet zeggen, ik ben blij dat ik alles weer terug heb en weer kan inloggen! Top werk!

Aggie
Megactief Forumlid

Oud Support Moderator Vrouw Aantal berichten : 692
Registratiedatum : 14-06-07

Profiel bekijken http://www.aquariumwereld.com
Aggie is bedankt door de starter van dit topic.

Vorige onderwerp Volgende onderwerp Terug naar boven


Permissies van dit forum:
Je mag geen reacties plaatsen in dit subforum