Nederlands Ondersteuningsforum :
Welkom op het Nederlandse Ondersteuningsforum van ActieForum.


Om ondersteuning te vragen of om in één van onze andere forumsecties te kunnen posten dien je een account te hebben, bedankt voor het inloggen als je al geregistreerd bent, of registreer direct een account op ons ondersteuningsforum als je dit nog niet gedaan hebt.

Was blijkbaar iets tesnel.

Vorige onderwerp Volgende onderwerp Go down

Was blijkbaar iets tesnel.

Bericht van Liesbeth* op do 19 jun 2014 - 16:06


Dit zie ik als ik in mijn gebruikerspanel zit.
Moet dus woonplaats en zo staan.
Helaas blijft dit zwart, waar kan ik de kleuren aanpassen in het beheer.


Laatst aangepast door Liesbeth* op zo 22 jun 2014 - 13:15; in totaal 1 keer bewerkt



   Veel Voorkomende Problemen | Forum Gereedschap | Tutorials | Skin Aanvraag | Forum Promotie Goedkeuring | Wachtwoord Hoofd-Beheerder kwijt? | Geen ondersteuning via PM |  TIP! Vul je browser, forumversie, forum url en of je gebruikt maakt van templates  en/of CSS in op je profiel! Zo kunnen wij je nog beter helpen!

Liesbeth*
Globaal Moderator
Globaal Moderator

Vrouw Aantal berichten : 500
Leeftijd : 62
Taal : Nederlands
Locatie : Oosten
Registratiedatum : 13-06-13
Oprichter van het forum : Ja
Templates gewijzigd : Ja
CSS : Nee

Profiel bekijken http://pspismagic.actieforum.com/ http://testpspismagictest.actieforum.com/
Liesbeth* is bedankt door de starter van dit topic.

Re: Was blijkbaar iets tesnel.

Bericht van Liesbeth* op vr 20 jun 2014 - 21:07

Niemand die weet waarom alles in het gebruikerspanel zwart blijft?
En hoe ik de letter er gewoon wit kan krijgen??



   Veel Voorkomende Problemen | Forum Gereedschap | Tutorials | Skin Aanvraag | Forum Promotie Goedkeuring | Wachtwoord Hoofd-Beheerder kwijt? | Geen ondersteuning via PM |  TIP! Vul je browser, forumversie, forum url en of je gebruikt maakt van templates  en/of CSS in op je profiel! Zo kunnen wij je nog beter helpen!

Liesbeth*
Globaal Moderator
Globaal Moderator

Vrouw Aantal berichten : 500
Leeftijd : 62
Taal : Nederlands
Locatie : Oosten
Registratiedatum : 13-06-13
Oprichter van het forum : Ja
Templates gewijzigd : Ja
CSS : Nee

Profiel bekijken http://pspismagic.actieforum.com/ http://testpspismagictest.actieforum.com/
Liesbeth* is bedankt door de starter van dit topic.

Re: Was blijkbaar iets tesnel.

Bericht van Lone Wanderer op vr 20 jun 2014 - 22:15

Probeer het eens met deze code, in je CSS:

Code:
.gen{
 color: white;
}

Edit: ben ervan uitgegaan dat je de kleuren van de tekst wil veranderen? Of wil je de achtergrond veranderen?

Lone Wanderer
Medaille Forumlid
Medaille Forumlid

Oud Beoordeler

Vrouw Aantal berichten : 145
Registratiedatum : 26-07-13
Oprichter van het forum : Ja
Templates gewijzigd : Ja
CSS : Ja

Profiel bekijken http://hongerspelenRPG.actieforum.com
Lone Wanderer is bedankt door de starter van dit topic.

Re: Was blijkbaar iets tesnel.

Bericht van Liesbeth* op za 21 jun 2014 - 7:53

Helaas werkt niet of moet ik dat andere eruit halen?



   Veel Voorkomende Problemen | Forum Gereedschap | Tutorials | Skin Aanvraag | Forum Promotie Goedkeuring | Wachtwoord Hoofd-Beheerder kwijt? | Geen ondersteuning via PM |  TIP! Vul je browser, forumversie, forum url en of je gebruikt maakt van templates  en/of CSS in op je profiel! Zo kunnen wij je nog beter helpen!

Liesbeth*
Globaal Moderator
Globaal Moderator

Vrouw Aantal berichten : 500
Leeftijd : 62
Taal : Nederlands
Locatie : Oosten
Registratiedatum : 13-06-13
Oprichter van het forum : Ja
Templates gewijzigd : Ja
CSS : Nee

Profiel bekijken http://pspismagic.actieforum.com/ http://testpspismagictest.actieforum.com/
Liesbeth* is bedankt door de starter van dit topic.

Re: Was blijkbaar iets tesnel.

Bericht van Lone Wanderer op za 21 jun 2014 - 16:09

Welk andere bedoel je precies?

En het gaat toch om een phpBB2-forum?

Lone Wanderer
Medaille Forumlid
Medaille Forumlid

Oud Beoordeler

Vrouw Aantal berichten : 145
Registratiedatum : 26-07-13
Oprichter van het forum : Ja
Templates gewijzigd : Ja
CSS : Ja

Profiel bekijken http://hongerspelenRPG.actieforum.com
Lone Wanderer is bedankt door de starter van dit topic.

Re: Was blijkbaar iets tesnel.

Bericht van Liesbeth* op za 21 jun 2014 - 20:17

Ja gaat het ook om.
Maar heb nu een andere skin gekozen en nu is alles wel goed zichtbaar.

.postdetails.poster-profile span.label span {
color: #ffffff !important;
}

Deze bedoelde ik. Maar heb nu een witte achtergrond met zwart en bruine letters.



   Veel Voorkomende Problemen | Forum Gereedschap | Tutorials | Skin Aanvraag | Forum Promotie Goedkeuring | Wachtwoord Hoofd-Beheerder kwijt? | Geen ondersteuning via PM |  TIP! Vul je browser, forumversie, forum url en of je gebruikt maakt van templates  en/of CSS in op je profiel! Zo kunnen wij je nog beter helpen!

Liesbeth*
Globaal Moderator
Globaal Moderator

Vrouw Aantal berichten : 500
Leeftijd : 62
Taal : Nederlands
Locatie : Oosten
Registratiedatum : 13-06-13
Oprichter van het forum : Ja
Templates gewijzigd : Ja
CSS : Nee

Profiel bekijken http://pspismagic.actieforum.com/ http://testpspismagictest.actieforum.com/
Liesbeth* is bedankt door de starter van dit topic.

Vorige onderwerp Volgende onderwerp Terug naar boven


Permissies van dit forum:
Je mag geen reacties plaatsen in dit subforum