Nederlands Ondersteuningsforum :
Welkom op het Nederlandse Ondersteuningsforum van ActieForum.


Om ondersteuning te vragen of om in één van onze andere forumsecties te kunnen posten dien je een account te hebben, bedankt voor het inloggen als je al geregistreerd bent, of registreer direct een account op ons ondersteuningsforum als je dit nog niet gedaan hebt.

Afbeeldingen laden niet.

Vorige onderwerp Volgende onderwerp Go down

Afbeeldingen laden niet.

Bericht van Claudia34 op zo 8 dec 2013 - 8:14

Ik had al gezocht in het archief alleen kon er geen antwoord uithalen wat voor
ons nou zou kunnen helpen.

Ons forum heeft last met laadproblemen van het forum logo en de afbeeldingen die we plaatsen.
Heeft iemand anders hier ook problemen mee? De afbeeldingen waren via Imageshack geüpload, maar ook met Photobucket en de uploadactie via het beheerderspaneel worden geen afbeeldingen weergegeven.

Dus ik vraag me af waar dit aan ligt?
Ik hoop dat dit snel opgelost word want de leden hebben er zo geen zin meer in uiteraard. Suspect 



Groetjes Claudia
Mama van Judith, Luuk en Jason
Vriendin van Jeffry

Claudia34
Actief Forumlid

Vrouw Aantal berichten : 125
Leeftijd : 42
Locatie : Tilburg
Registratiedatum : 16-03-08

Profiel bekijken http://pspwithfriends.actieforum.com/
Claudia34 is bedankt door de starter van dit topic.

Re: Afbeeldingen laden niet.

Bericht van snowy op zo 8 dec 2013 - 9:24

Ik zie dat je een bewegende balk aan de bovenkant hebt. Ik heb zoiets ook gehad en uiteindelijk weggedaan want dat gaf veel problemen met laden en we kregen er een traag forum van.
Je zou het eens kunnen proberen als je hem uitzet of weg doet of het helpt

snowy
Actief Forumlid

Vrouw Aantal berichten : 271
Registratiedatum : 30-09-10

Profiel bekijken http://seeyoufriends.forumotion.net/forum
snowy is bedankt door de starter van dit topic.

Re: Afbeeldingen laden niet.

Bericht van Claudia34 op zo 8 dec 2013 - 9:51

Heb hem nu verwijderd.
Maar heb deze balk al vanaf het begin af aan en nooit eerder problemen gehad helaas......


Groetjes Claudia
Mama van Judith, Luuk en Jason
Vriendin van Jeffry

Claudia34
Actief Forumlid

Vrouw Aantal berichten : 125
Leeftijd : 42
Locatie : Tilburg
Registratiedatum : 16-03-08

Profiel bekijken http://pspwithfriends.actieforum.com/
Claudia34 is bedankt door de starter van dit topic.

Re: Afbeeldingen laden niet.

Bericht van snowy op zo 8 dec 2013 - 12:50

Maar dat kan dan nog want die balk is gelinkt naar jouw forum dus als hun problemen hebben met de snelheid dan duurt het laden bij jouw langer.
Gewoon even uitproberen, is het dat niet kan je hem nog altijd terug zetten. Maar bij mij was het probleem toen wel opgelost.

Ben wel benieuwd of dat het probleem was.

Misschien ook veel plaatjes met animaties. vragen toch meer tijd om te laden

snowy
Actief Forumlid

Vrouw Aantal berichten : 271
Registratiedatum : 30-09-10

Profiel bekijken http://seeyoufriends.forumotion.net/forum
snowy is bedankt door de starter van dit topic.

Re: Afbeeldingen laden niet.

Bericht van Claudia34 op zo 8 dec 2013 - 14:13

Wij gebruiken geen animatie plaatjes.
En het probleem is nog steeds hetzelfde.....
Er zijn meerdere fora's die er last van hebben heb ik al gemerkt.


Groetjes Claudia
Mama van Judith, Luuk en Jason
Vriendin van Jeffry

Claudia34
Actief Forumlid

Vrouw Aantal berichten : 125
Leeftijd : 42
Locatie : Tilburg
Registratiedatum : 16-03-08

Profiel bekijken http://pspwithfriends.actieforum.com/
Claudia34 is bedankt door de starter van dit topic.

Re: Afbeeldingen laden niet.

Bericht van Gast op zo 8 dec 2013 - 17:27

Welk programma/internet site heb je gebruikt om de banner/plaatjes mee te uploaden?

Gast
Gast


Gast is bedankt door de starter van dit topic.

Re: Afbeeldingen laden niet.

Bericht van Claudia34 op zo 8 dec 2013 - 18:22

Knightmare schreef:Welk programma/internet site heb je gebruikt om de banner/plaatjes mee te uploaden?

Dat staat in mn hoofdbericht al vermeld welke we gebruiken.....
Embarassed 


Groetjes Claudia
Mama van Judith, Luuk en Jason
Vriendin van Jeffry

Claudia34
Actief Forumlid

Vrouw Aantal berichten : 125
Leeftijd : 42
Locatie : Tilburg
Registratiedatum : 16-03-08

Profiel bekijken http://pspwithfriends.actieforum.com/
Claudia34 is bedankt door de starter van dit topic.

Re: Afbeeldingen laden niet.

Bericht van Monique H op zo 8 dec 2013 - 18:27

Hier laden de smileys op het moment ook niet. Weet alleen niet of er een samenhang is.
Op beheerderspaneel alleen tekst, en in het forum na tijden wachten misschien.

Monique H
Nieuw Forumlid

Aantal berichten : 32
Registratiedatum : 08-08-13
Oprichter van het forum : Ja
Templates gewijzigd : Nee
CSS : Nee

Profiel bekijken http://www.landleven-forum.com
Monique H is bedankt door de starter van dit topic.

Re: Afbeeldingen laden niet.

Bericht van Gast op zo 8 dec 2013 - 19:43

Meestal doet Tinypic vaag/laad traag.
Maar volgens mij ligt het aan de "browsers" mijne heeft er zo nu en dan ook eens last van en dan is't weer over, doet 'ie overigens enkel bij avatars etc.
Alleen dit weet ik niet zo zeer waarom ook andere sites beginnen.

Gast
Gast


Gast is bedankt door de starter van dit topic.

Re: Afbeeldingen laden niet.

Bericht van Monique H op zo 8 dec 2013 - 19:54

Het zijn de smileys die ik via het beheerderspaneel heb geupload. Maar ja, ik zie het even aan en als ze niet terugkomen, meld ik me nog wel in een eigen topic.

Monique H
Nieuw Forumlid

Aantal berichten : 32
Registratiedatum : 08-08-13
Oprichter van het forum : Ja
Templates gewijzigd : Nee
CSS : Nee

Profiel bekijken http://www.landleven-forum.com
Monique H is bedankt door de starter van dit topic.

Re: Afbeeldingen laden niet.

Bericht van krakkemik op wo 11 dec 2013 - 18:23

Op mijn forum http://prettiggestoord.actieforum.com/ willen de smilies en avatars ook niet meer laden. Ongeacht of dat de smilies zijn die we geupload hebben in het admin panel, of de willekeurige avatars... Niks doet het meer! Op een enkele smiley na, die het wél doet... de overige tien pagina's doen het niet.

Balen!!! Ik hoop dat er gauw een oplossing komt!

krakkemik
Nieuw Forumlid

Vrouw Aantal berichten : 15
Locatie : http://vuurvlinder.actiefforum.com/
Registratiedatum : 13-01-12
Oprichter van het forum : Ja
Templates gewijzigd : Nee
CSS : Nee

Profiel bekijken http://vuurvlinder.actiefforum.com
krakkemik is bedankt door de starter van dit topic.

Re: Afbeeldingen laden niet.

Bericht van snowy op wo 11 dec 2013 - 18:45

enkele leden van ons hebben ook deze problemen

snowy
Actief Forumlid

Vrouw Aantal berichten : 271
Registratiedatum : 30-09-10

Profiel bekijken http://seeyoufriends.forumotion.net/forum
snowy is bedankt door de starter van dit topic.

Re: Afbeeldingen laden niet.

Bericht van Gast op wo 11 dec 2013 - 22:08

Welke browsers worden er in het algemeen door iedereen gebruikt?
Wordt Chrome gebruikt, dan is dit wel mogelijk. Ik denk dat het dan ligt aan welke codes de browser wel of niet kan lezen, als er een nieuwe HTML bijv. uit is, dan ondersteunen browsers dat ook nog niet gelijk.
Safari heb ik het tot op heden nog niet zien doen.
Firefox, IE en Opera weet ik niet zo zeer, die gebruik ik bijna tot niet meer.

Gast
Gast


Gast is bedankt door de starter van dit topic.

Re: Afbeeldingen laden niet.

Bericht van snowy op wo 11 dec 2013 - 22:27

Van degene die bij mij geen smilies ziet heeft IE
Ik heb ook IE en zie het wel

snowy
Actief Forumlid

Vrouw Aantal berichten : 271
Registratiedatum : 30-09-10

Profiel bekijken http://seeyoufriends.forumotion.net/forum
snowy is bedankt door de starter van dit topic.

Re: Afbeeldingen laden niet.

Bericht van Gast op wo 11 dec 2013 - 23:28

Wat me net te binnen schiet, probeer anders eens naar updates te zoeken voor je browser en anders voor je computer, het programma Java of Adobe Flashplayer.
Misschien kan een van dee dingen ook nog wel meespelen?

Gast
Gast


Gast is bedankt door de starter van dit topic.

Re: Afbeeldingen laden niet.

Bericht van snowy op wo 11 dec 2013 - 23:49

Ik lees op het eng. talig forum dat er meer zijn met problemen sinds de nieuwe update. En dat technici volop bezig zijn om dingen proberen te herstellen
Misschien heeft het daar wel mee te maken?

snowy
Actief Forumlid

Vrouw Aantal berichten : 271
Registratiedatum : 30-09-10

Profiel bekijken http://seeyoufriends.forumotion.net/forum
snowy is bedankt door de starter van dit topic.

Re: Afbeeldingen laden niet.

Bericht van krakkemik op do 12 dec 2013 - 0:05

Ik HAD mn adobe geupdate, en dat weer teruggezet, omdat firefox ineens 80% trager werd... er waren ook problemen mee,... de oudere versie kon eerst de smilies wel zien, en toen ineens niet meer. Firefox, IE, Chrome users allemaal hebben dit op mijn forum.

In dit geval geen browserprobleem denk ik. Ze hebben ook allemaal verschillende adobe versies. Ik hoop idd dat ze het achter de schermen aan het oplossen zijn!

krakkemik
Nieuw Forumlid

Vrouw Aantal berichten : 15
Locatie : http://vuurvlinder.actiefforum.com/
Registratiedatum : 13-01-12
Oprichter van het forum : Ja
Templates gewijzigd : Nee
CSS : Nee

Profiel bekijken http://vuurvlinder.actiefforum.com
krakkemik is bedankt door de starter van dit topic.

Re: Afbeeldingen laden niet.

Bericht van devon's mama op do 9 jan 2014 - 11:17

Ga dit topic even volgen, bij zijn er ook leden die geen afbeeldingen zien...de banners dan weer wel, en het scheelt ook nog eens per forum

devon's mama
Forumlid

Vrouw Aantal berichten : 50
Registratiedatum : 31-12-09
Oprichter van het forum : Nee
Templates gewijzigd : Nee
CSS : Nee

Profiel bekijken http://scrapdreamworld.createforum.eu/
devon's mama is bedankt door de starter van dit topic.

Vorige onderwerp Volgende onderwerp Terug naar boven


Permissies van dit forum:
Je mag geen reacties plaatsen in dit subforum