Nederlands Ondersteuningsforum :
Welkom op het Nederlandse Ondersteuningsforum van ActieForum.


Om ondersteuning te vragen of om in één van onze andere forumsecties te kunnen posten dien je een account te hebben, bedankt voor het inloggen als je al geregistreerd bent, of registreer direct een account op ons ondersteuningsforum als je dit nog niet gedaan hebt.

HTLM werkt niet

Vorige onderwerp Volgende onderwerp Go down

HTLM werkt niet

Bericht van Jennice op zo 24 feb 2013 - 19:32

Haii, ten eerste sorry als dit hier niet thuis hoort maar kon geen andere betere plek vinden :3
En ten tweede mijn echte vraag. Op een forum waar ik mede beheerder ben werken de HTLM codes om een postsheet te tonen niet. Het ligt niet aan de code want deze doet het op andere sites wel. Wat in een uitleg topic staat over hoe je de HTML codes aan moet zetten is allemaal gedaan maar nog steeds werkt het niet.
Iemand hier een oplossing op?
Alvast bedanktt Wink

Jennice
Nieuw Forumlid

Aantal berichten : 1
Registratiedatum : 24-02-13

Profiel bekijken http://bloodmoon.actieforum.com
Jennice is bedankt door de starter van dit topic.

Re: HTLM werkt niet

Bericht van Joost op ma 25 feb 2013 - 13:34

Staat de HTML optie in je profiel ook aan bij voorkeuren? Rolling Eyes



   Veel Voorkomende Problemen | Forum Gereedschap | Tutorials | Skin Aanvraag | Forum Promotie Goedkeuring | Wachtwoord Hoofd-Beheerder kwijt? | Geen ondersteuning via PM |  TIP! Vul je browser, forumversie, forum url en of je gebruikt maakt van templates  en/of CSS in op je profiel! Zo kunnen wij je nog beter helpen!

Joost
Beheerder
Beheerder

Man Aantal berichten : 4114
Leeftijd : 25
Taal : Nederlands
Locatie : Nederland
Registratiedatum : 31-08-07
Oprichter van het forum : Ja
Templates gewijzigd : Ja
CSS : Ja

Profiel bekijken http://hpmagicworld.actieforum.com/ http://ondersteun.actieforum.com/
Joost is bedankt door de starter van dit topic.

Vorige onderwerp Volgende onderwerp Terug naar boven


Permissies van dit forum:
Je mag geen reacties plaatsen in dit subforum