Nederlands Ondersteuningsforum :
Welkom op het Nederlandse Ondersteuningsforum van ActieForum.


Om ondersteuning te vragen of om in één van onze andere forumsecties te kunnen posten dien je een account te hebben, bedankt voor het inloggen als je al geregistreerd bent, of registreer direct een account op ons ondersteuningsforum als je dit nog niet gedaan hebt.

Categorie werken niet

Vorige onderwerp Volgende onderwerp Go down

Categorie werken niet

Bericht van David-- op do 12 jul 2012 - 11:53

Als ik een Categorie maak, Dan zie ik het niet, alles wat ik maak word onder elkaar gezet ! Sad

David--
Nieuw Forumlid

Man Aantal berichten : 19
Leeftijd : 19
Locatie : Nederland
Registratiedatum : 12-07-12

Profiel bekijken http://computer-hulp.actieforum.com/
David-- is bedankt door de starter van dit topic.

Re: Categorie werken niet

Bericht van VJ. op do 12 jul 2012 - 12:13

Je moet in de Categorie wel eerst een forum zetten. Pas als je dit doet, worden ze zichtbaar. Lege categorieen zijn namelijk niet zichtbaar.

Heb je er forums in, en zijn ze nog steeds niet zichtbaar, dan heb je de structuur van je forum niet goed. Ga hiervoor naar: Display>>>Structure and Hierarchy en kies voor ''Spli Categories on Index''
Er zijn daar drie keuzen: Geen Medium en Full. Ik zou zelf voor Medium gaan om alles overzichtelijk te houden, maar dat is natuurlijk naar eigen smaak. De categorieen worden wel zichtbaar bij alle drie deze keuzen.

Suc6


Met Vriendelijke groet,

VJ. (oud-beheerder)


| Ik heb mijn functie als beheerder neergelegd en beantwoord daarom geen vragen meer.

VJ.
Medaille Forumlid
Medaille Forumlid

Oud Beheerder

Man Aantal berichten : 1284
Leeftijd : 24
Locatie : Twente
Registratiedatum : 19-08-10
Oprichter van het forum : Ja
Templates gewijzigd : Ja
CSS : Ja

Profiel bekijken http://www.ondersteun.actieforum.com
VJ. is bedankt door de starter van dit topic.

Vorige onderwerp Volgende onderwerp Terug naar boven


Permissies van dit forum:
Je mag geen reacties plaatsen in dit subforum