Nederlands Ondersteuningsforum :
Welkom op het Nederlandse Ondersteuningsforum van ActieForum.


Om ondersteuning te vragen of om in één van onze andere forumsecties te kunnen posten dien je een account te hebben, bedankt voor het inloggen als je al geregistreerd bent, of registreer direct een account op ons ondersteuningsforum als je dit nog niet gedaan hebt.

Linkjes staan fout! + legende onderaan

Vorige onderwerp Volgende onderwerp Go down

Linkjes staan fout! + legende onderaan

Bericht van Pixielisje op wo 4 jul 2012 - 19:15

Goedenavond

Spoiler:

Zoals je wel op de printscreen kan zien, staan de linkjes 'berichten sinds laatste bezoek bekijken, jouw berichten bekijken,...' fout. Normaal horen ze onder elkaar te staan. Hoe moet ik dit oplossen?
Het is erg vervelend als ze fout staan.

Ook zou ik graag de legende onderaan met 'geen nieuwe berichten' en het plaatje ernaast enzo + de linkjes waar ondersteuningsforum enzo op staat iets duidelijker willen maken. Hiermee bedoel ik dan om een extra kader ofzo er om heen te maken, zoals dat bij "wie is online" enzo wél is.
Ik heb namelijk de bodyline van mijn forum transparant gemaakt, waardoor je eigenlijk de kader alleen ziet enzo, en dat is best onhandig als die links onderaan vaag zijn.

Met vriendelijke groeten

Pixielisje
Nieuw Forumlid

Aantal berichten : 31
Registratiedatum : 12-05-12

Profiel bekijken http://eternal.actieforum.com/
Pixielisje is bedankt door de starter van dit topic.

Vorige onderwerp Volgende onderwerp Terug naar boven


Permissies van dit forum:
Je mag geen reacties plaatsen in dit subforum