Nederlands Ondersteuningsforum :
Welkom op het Nederlandse Ondersteuningsforum van ActieForum.


Om ondersteuning te vragen of om in één van onze andere forumsecties te kunnen posten dien je een account te hebben, bedankt voor het inloggen als je al geregistreerd bent, of registreer direct een account op ons ondersteuningsforum als je dit nog niet gedaan hebt.

Raar beeld in 1 pijler?

Vorige onderwerp Volgende onderwerp Go down

Raar beeld in 1 pijler?

Bericht van Burgemeester Lisa op wo 31 aug 2011 - 20:40

Ik krijg de melding dat forummers het volgende te zien krijgen bij 1 bepaalde pijler op mijn forum.
Het gaat om deze pijler: http://yescafe.actieforum.com/f14-koken

En dit is wat ze te zien krijgen:







Hoe kan dit en hoe kan ik dit oplossen?

Burgemeester Lisa
Forumlid

Aantal berichten : 51
Registratiedatum : 17-11-10

Profiel bekijken http://yescafe.actieforum.com
Burgemeester Lisa is bedankt door de starter van dit topic.

Re: Raar beeld in 1 pijler?

Bericht van Burgemeester Lisa op do 1 sep 2011 - 18:25

Niemand?

Burgemeester Lisa
Forumlid

Aantal berichten : 51
Registratiedatum : 17-11-10

Profiel bekijken http://yescafe.actieforum.com
Burgemeester Lisa is bedankt door de starter van dit topic.

Re: Raar beeld in 1 pijler?

Bericht van Burgemeester Lisa op vr 2 sep 2011 - 8:41

Volgens mij is het inmiddels weer normaal maar ik zou toch graag weten hoe dit komt en of het iets is waar ik zelf iets aan kan doen?

Burgemeester Lisa
Forumlid

Aantal berichten : 51
Registratiedatum : 17-11-10

Profiel bekijken http://yescafe.actieforum.com
Burgemeester Lisa is bedankt door de starter van dit topic.

Re: Raar beeld in 1 pijler?

Bericht van Burgemeester Lisa op zo 4 sep 2011 - 10:21

Hier is gewoon geen antwoord op of moet ik het ergens anders vragen?

Burgemeester Lisa
Forumlid

Aantal berichten : 51
Registratiedatum : 17-11-10

Profiel bekijken http://yescafe.actieforum.com
Burgemeester Lisa is bedankt door de starter van dit topic.

Re: Raar beeld in 1 pijler?

Bericht van VJ. op zo 4 sep 2011 - 12:16

Het kan zijn dat het komt dat ze bezig zijn met updaten, of dat een bepaald Internet-systeem (zoals IE Chrome Safari etc) je website niet ondersteund. Daardoor kan alles door de war komen te staan.

Wat waarschijnlijk niet meer werkt is je CSS-style. Ik weet niet welke forumprogramma je gebruikt (PUNBB PHBB2/2 of iets anders)???


Met Vriendelijke groet,

VJ. (oud-beheerder)


| Ik heb mijn functie als beheerder neergelegd en beantwoord daarom geen vragen meer.

VJ.
Medaille Forumlid
Medaille Forumlid

Oud Beheerder Man Aantal berichten : 1284
Leeftijd : 24
Locatie : Twente
Registratiedatum : 19-08-10
Oprichter van het forum : Ja
Templates gewijzigd : Ja
CSS : Ja

Profiel bekijken http://www.ondersteun.actieforum.com
VJ. is bedankt door de starter van dit topic.

Vorige onderwerp Volgende onderwerp Terug naar boven


Permissies van dit forum:
Je mag geen reacties plaatsen in dit subforum