Nederlands Ondersteuningsforum :
Welkom op het Nederlandse Ondersteuningsforum van ActieForum.


Om ondersteuning te vragen of om in één van onze andere forumsecties te kunnen posten dien je een account te hebben, bedankt voor het inloggen als je al geregistreerd bent, of registreer direct een account op ons ondersteuningsforum als je dit nog niet gedaan hebt.

Geen Smilie naam meer bij mouseoover

Vorige onderwerp Volgende onderwerp Go down

Geen Smilie naam meer bij mouseoover

Bericht van Adormine op vr 17 jun 2011 - 1:47

Het is belangrijk in mijn forum dat de leden de namen kunnen lezen van de smilies als ze er met de muis boven zweven.
Dat werkte goed tot gistermiddag... ik kom niet meer te weten hoe de smilie heet!
Ik heb nog een ander actieforum bekeken en daarbij gebeurde was het hetzelfde.
Ook nog een niet-actieforum en daar was het in orde.

Iemand een idee? Ik kan geen enkele optie vinden die dat aan/uit zet maar denk ook niet dat het alleen mijn forum 'probleem' is.


Laatst aangepast door Adormine op di 21 jun 2011 - 13:31; in totaal 1 keer bewerkt

Adormine
Nieuw Forumlid

Aantal berichten : 41
Registratiedatum : 17-06-11

Profiel bekijken http://tarotkaartenleggen.actieforum.com
Adormine is bedankt door de starter van dit topic.

Re: Geen Smilie naam meer bij mouseoover

Bericht van VJ. op vr 17 jun 2011 - 10:03

Ik heb een testaccount aangemaakt op je site, en het uitgeprobeerd.
Alles werkt perfect, dus het ligt niet aan de website, maar je webbrowser.
Misschien werkt het nu wel weer??


Met Vriendelijke groet,

VJ. (oud-beheerder)


| Ik heb mijn functie als beheerder neergelegd en beantwoord daarom geen vragen meer.

VJ.
Medaille Forumlid
Medaille Forumlid

Oud Beheerder Man Aantal berichten : 1284
Leeftijd : 24
Locatie : Twente
Registratiedatum : 19-08-10
Oprichter van het forum : Ja
Templates gewijzigd : Ja
CSS : Ja

Profiel bekijken http://www.ondersteun.actieforum.com
VJ. is bedankt door de starter van dit topic.

Re: Geen Smilie naam meer bij mouseoover

Bericht van Adormine op vr 17 jun 2011 - 10:54

Het werkt weer!
Op het Engelse helpforum zouden ze er naar kijken en gaven daar toe dat er iets niet klopte. Ze zouden er naar kijken... daarom werkt het weer denk ik. (Ligt niet aan Firefox test altijd ook met IE)
Het is toch wel oké als ik iets in het Engelse en Nederlands forum post? Vond dit gisteravond pas.

Zit ik me gek te zoeken waar gebruiker: "testen" is gebleven....
Ik kan deze niet zelf verwijderen want: 'Deze gebruiker bestaat niet'...

Bedankt voor het testen!

Adormine
Nieuw Forumlid

Aantal berichten : 41
Registratiedatum : 17-06-11

Profiel bekijken http://tarotkaartenleggen.actieforum.com
Adormine is bedankt door de starter van dit topic.

Re: Geen Smilie naam meer bij mouseoover

Bericht van VJ. op vr 17 jun 2011 - 10:57

Natuurlijk mag je op beide forums posten.

En de gebruiker ''testen'''die ik heb aangemaakt moet wel bestaan hoor.
Zie ''Statistieken'' en vervolgens kun je 'testen aanklikken''


Met Vriendelijke groet,

VJ. (oud-beheerder)


| Ik heb mijn functie als beheerder neergelegd en beantwoord daarom geen vragen meer.

VJ.
Medaille Forumlid
Medaille Forumlid

Oud Beheerder Man Aantal berichten : 1284
Leeftijd : 24
Locatie : Twente
Registratiedatum : 19-08-10
Oprichter van het forum : Ja
Templates gewijzigd : Ja
CSS : Ja

Profiel bekijken http://www.ondersteun.actieforum.com
VJ. is bedankt door de starter van dit topic.

Re: Geen Smilie naam meer bij mouseoover

Bericht van Adormine op vr 17 jun 2011 - 12:11

Klopt het is verwijderd.
Ik zelf een test aangemaakt die ik blijkbaar kwijt ben...

Smilie naam probleem = Nog niet helemaal opgelost!

Ik zie nu wel de naam bij een mouseover van de smilie
in de gewone berichten maar niet als ze gequote zijn.
Dit gebeurt dan in Firefox!

In Internet-Explorer is het precies andersom!
Geen naam bij de smilies in de berichten maar
wel bij de plaatjes in gequote delen.


Adormine
Nieuw Forumlid

Aantal berichten : 41
Registratiedatum : 17-06-11

Profiel bekijken http://tarotkaartenleggen.actieforum.com
Adormine is bedankt door de starter van dit topic.

Re: Geen Smilie naam meer bij mouseoover

Bericht van VJ. op vr 17 jun 2011 - 13:13

Vreemd, ik weet zogauw niet waaraan dat ligt


Met Vriendelijke groet,

VJ. (oud-beheerder)


| Ik heb mijn functie als beheerder neergelegd en beantwoord daarom geen vragen meer.

VJ.
Medaille Forumlid
Medaille Forumlid

Oud Beheerder Man Aantal berichten : 1284
Leeftijd : 24
Locatie : Twente
Registratiedatum : 19-08-10
Oprichter van het forum : Ja
Templates gewijzigd : Ja
CSS : Ja

Profiel bekijken http://www.ondersteun.actieforum.com
VJ. is bedankt door de starter van dit topic.

Re: Geen Smilie naam meer bij mouseoover

Bericht van Adormine op di 21 jun 2011 - 13:30

Het is nogal wisselend - kan er geen pijl aan trekken.
Ik denk dat er niet veel meer aan gedaan kan worden.

Adormine
Nieuw Forumlid

Aantal berichten : 41
Registratiedatum : 17-06-11

Profiel bekijken http://tarotkaartenleggen.actieforum.com
Adormine is bedankt door de starter van dit topic.

Re: Geen Smilie naam meer bij mouseoover

Bericht van VJ. op di 21 jun 2011 - 13:57

Neeh, helaas niet.
Ik zal kijken of ik het kan doorgeven aan de beheerders van het franse of engelse actieforum.


Met Vriendelijke groet,

VJ. (oud-beheerder)


| Ik heb mijn functie als beheerder neergelegd en beantwoord daarom geen vragen meer.

VJ.
Medaille Forumlid
Medaille Forumlid

Oud Beheerder Man Aantal berichten : 1284
Leeftijd : 24
Locatie : Twente
Registratiedatum : 19-08-10
Oprichter van het forum : Ja
Templates gewijzigd : Ja
CSS : Ja

Profiel bekijken http://www.ondersteun.actieforum.com
VJ. is bedankt door de starter van dit topic.

Vorige onderwerp Volgende onderwerp Terug naar boven


Permissies van dit forum:
Je mag geen reacties plaatsen in dit subforum