Nederlands Ondersteuningsforum :
Welkom op het Nederlandse Ondersteuningsforum van ActieForum.


Om ondersteuning te vragen of om in één van onze andere forumsecties te kunnen posten dien je een account te hebben, bedankt voor het inloggen als je al geregistreerd bent, of registreer direct een account op ons ondersteuningsforum als je dit nog niet gedaan hebt.

Admin account kwijt op forum

Vorige onderwerp Volgende onderwerp Go down

Admin account kwijt op forum

Bericht van Tommie op do 19 aug 2010 - 22:15

Hoi,

Ik had vandaag een forum aangemaakt (http://vsoekkersbeek.forumactief.com/). Nou kreeg ik een probleem. Ik wilde net weer inloggen, want ik had even een soort van testaccount gemaakt om te zien wat ik kan doen bij dat account als beheerder. Ik typte mijn account in het bleek fout te zijn. Ik helemaal hysterisch proberen account op te vragen, bleek ik per ongeluk te functie voor account opnieuw aanvragen, uitgeschakeld te hebben. Embarassed

Ik weet niet wat ik nu moet doen. Ik weet wel zeker dat het het goede account was. Gebruikersnaam in ieder geval.

Ik heb verder alleen mijn naam veranderd, omdat de algemene altijd Administrator was, en die wilde ik niet.

Weet iemand raad? Plz?

Mvg,
Tom (ofwel Tommie)

EDIT: Laat maar. Ik was mijn wachtwoord vergeten, maar ik kwam er weer achter dat je altijd een cijfer in je wachtwoord moest hebben, dus gokte ik op het getal en die bleek goed te zijn.

Tommie
Nieuw Forumlid

Aantal berichten : 5
Registratiedatum : 19-08-10

Profiel bekijken http://vsoekkersbeek.forumactief.com/forum.htm
Tommie is bedankt door de starter van dit topic.

Vorige onderwerp Volgende onderwerp Terug naar boven


Permissies van dit forum:
Je mag geen reacties plaatsen in dit subforum