Nederlands Ondersteuningsforum :
Welkom op het Nederlandse Ondersteuningsforum van ActieForum.


Om ondersteuning te vragen of om in één van onze andere forumsecties te kunnen posten dien je een account te hebben, bedankt voor het inloggen als je al geregistreerd bent, of registreer direct een account op ons ondersteuningsforum als je dit nog niet gedaan hebt.

het forum is traag?

Vorige onderwerp Volgende onderwerp Go down

het forum is traag?

Bericht van sandravd op vr 26 maa 2010 - 15:54

Hallo beste mensen ,
Ik heb sinds enkele dagen problemen op een van de forums die ik samen met nog iemand anders beheer.
Het zit zo wij hebben een psp forum (http://pspworld.actieforum.com/forum.htm) en de crea's komen er maar erg traag tot niet door.
Heeft er iemand een gedacht hoe dat zou komen?
Ik ben niet de enigste van het forum die er last van heeft !
Zowat alle leden klagen erover ,vandaar dat ik dit maar eens even navraag .

Sorry als er al zo een topick bestond ik vond het niet weer .


Laatst aangepast door sandravd op ma 29 maa 2010 - 13:02; in totaal 1 keer bewerkt

sandravd
Nieuw Forumlid

Aantal berichten : 40
Leeftijd : 35
Registratiedatum : 23-04-09

Profiel bekijken http://wijziengraagkids.actieforum.com/forum.htm
sandravd is bedankt door de starter van dit topic.

Re: het forum is traag?

Bericht van Frostbite op vr 26 maa 2010 - 21:39

Waarschijnlijk kwam het hierdoor:
http://ondersteun.actieforum.com/mededelingen-en-updates-f2/update-25-maart-2010-t2789.htm#16921

Updates schijnen wel vaker op willekeurige momenten fora trager te maken, vanwege uitvoeringen op de server zelf. Dit probleem zal als het goed is vanzelf ook weer weggaan.



Frostbite
Medaille Forumlid
Medaille Forumlid

Oud Globaal Moderator

Man Aantal berichten : 993
Leeftijd : 26
Registratiedatum : 05-01-08

Profiel bekijken http://ondersteun.actieforum.com
Frostbite is bedankt door de starter van dit topic.

Re: het forum is traag?

Bericht van sandravd op vr 26 maa 2010 - 23:29

ok Dankje,ik zal de leden dit ook zeggen en hen even geduld vragen.
Bedankt.

sandravd
Nieuw Forumlid

Aantal berichten : 40
Leeftijd : 35
Registratiedatum : 23-04-09

Profiel bekijken http://wijziengraagkids.actieforum.com/forum.htm
sandravd is bedankt door de starter van dit topic.

Re: het forum is traag?

Bericht van Claudia34 op za 27 maa 2010 - 8:33

Maar dit probleem speelt al langer dan 25 maart, de dag van de update....
Dus kan het daar toch niet aan liggen dan?

Dit is al zolang ik lid ben op het forum van Sandra.


Groetjes Claudia
Mama van Judith, Luuk en Jason
Vriendin van Jeffry

Claudia34
Actief Forumlid

Vrouw Aantal berichten : 125
Leeftijd : 42
Locatie : Tilburg
Registratiedatum : 16-03-08

Profiel bekijken http://pspwithfriends.actieforum.com/
Claudia34 is bedankt door de starter van dit topic.

Re: het forum is traag?

Bericht van sandravd op za 27 maa 2010 - 9:27

Claudia heb jij al zolang dat probleem?
Ik nog maar pas hoor

sandravd
Nieuw Forumlid

Aantal berichten : 40
Leeftijd : 35
Registratiedatum : 23-04-09

Profiel bekijken http://wijziengraagkids.actieforum.com/forum.htm
sandravd is bedankt door de starter van dit topic.

Re: het forum is traag?

Bericht van susie op za 27 maa 2010 - 9:37

zelf is hij bij mij snel als ik het forum laad. het zou misschien aan alle bewegende banners kunnen liggen.

ander ligt het misschien aan de internetprovider, zelf gebruik ik google chrome.

susie
Medaille Forumlid
Medaille Forumlid

Oud Beheerder

Vrouw Aantal berichten : 1383
Leeftijd : 33
Locatie : hetwijzeoosten
Registratiedatum : 13-07-07

Profiel bekijken http://zwemclublosser.actieforum.com/
susie is bedankt door de starter van dit topic.

Re: het forum is traag?

Bericht van sandravd op za 27 maa 2010 - 9:49

het zijn de creaties zelf die er langzaam doorkomen .
Ik heb allerlei dingen waarmee ik het forum kan openen zowel google chrome als mozilla als explorer .
En met alle 3 heb ik hetzelfde probleem en bij de provider zelf kan het ook niet liggen vermits er meedere leden er last van hebben .
Zowel mensen van Belgie als van Nederland hebben ze het zelfde probleem.

sandravd
Nieuw Forumlid

Aantal berichten : 40
Leeftijd : 35
Registratiedatum : 23-04-09

Profiel bekijken http://wijziengraagkids.actieforum.com/forum.htm
sandravd is bedankt door de starter van dit topic.

Re: het forum is traag?

Bericht van Frostbite op ma 29 maa 2010 - 12:40

@sandravd schreef:
Het zit zo wij hebben een psp forum (http://pspworld.actieforum.com/forum.htm) en de crea's komen er maar erg traag tot niet door.

Je vermeld dat de creaties slecht laden. Laadt het hele forum slecht, of alleen deze creaties waar je over spreekt?

Indien je hiermee afbeeldingen bedoelt, dit hangt af van de server waar ze op staan. Indien deze server last heeft van hevig dataverkeer, kan het zijn dat images van deze server erg langzaam laden. ImageShack schijnt hier van tijd tot tijd last van te hebben.



Frostbite
Medaille Forumlid
Medaille Forumlid

Oud Globaal Moderator

Man Aantal berichten : 993
Leeftijd : 26
Registratiedatum : 05-01-08

Profiel bekijken http://ondersteun.actieforum.com
Frostbite is bedankt door de starter van dit topic.

Re: het forum is traag?

Bericht van sandravd op ma 29 maa 2010 - 13:01

het zijn echt de afbeeldingen die traag laden ,vele werken er met image shake dat weet ik maar tynpick zelf heeft er dus ook last van .
Zo dat weten we dan ook dat het aan die server ligt waar de afbeeldingen opstaan .
Bedankt
dit mag van mij gesloten worden

sandravd
Nieuw Forumlid

Aantal berichten : 40
Leeftijd : 35
Registratiedatum : 23-04-09

Profiel bekijken http://wijziengraagkids.actieforum.com/forum.htm
sandravd is bedankt door de starter van dit topic.

Re: het forum is traag?

Bericht van Ramshield op ma 29 maa 2010 - 16:54

Misschien de oude topics enzo even opruimen?

Ramshield
Nieuw Forumlid

Man Aantal berichten : 21
Registratiedatum : 17-02-08

Profiel bekijken http://city-of-cropford.forumotion.com/
Ramshield is bedankt door de starter van dit topic.

Re: het forum is traag?

Bericht van sandravd op ma 29 maa 2010 - 18:10

heb ik gedaan Very Happy maar dat was dus het probleem niet heb heel veel verwijderd uit men archief maar toch was dat niet het probleem het probleem zal zijn zoals men zegt van image shake en dergelijke

sandravd
Nieuw Forumlid

Aantal berichten : 40
Leeftijd : 35
Registratiedatum : 23-04-09

Profiel bekijken http://wijziengraagkids.actieforum.com/forum.htm
sandravd is bedankt door de starter van dit topic.

Vorige onderwerp Volgende onderwerp Terug naar boven


Permissies van dit forum:
Je mag geen reacties plaatsen in dit subforum