Nederlands Ondersteuningsforum :
Welkom op het Nederlandse Ondersteuningsforum van ActieForum.


Om ondersteuning te vragen of om in één van onze andere forumsecties te kunnen posten dien je een account te hebben, bedankt voor het inloggen als je al geregistreerd bent, of registreer direct een account op ons ondersteuningsforum als je dit nog niet gedaan hebt.

Ik heb leden die niet op mijn forum kunnen komen

Vorige onderwerp Volgende onderwerp Go down

Ik heb leden die niet op mijn forum kunnen komen

Bericht van Denise op di 3 nov 2009 - 11:35

Ik zie ze wel online staan, maar zij kunnen niets zien vanhe tforum, of alleen maar kruisjes
Nu denk ik dat het aan een instelling ligt in explorer maar kaniemand ook vertellen wat het precies zou kunnen zijn

Mijn leden willen graag weer actief mee kunnen doen

Alvast bedank
Denise

Link verwijderd: alleen actieforumlink in je profiel plaatsen aub

Denise
Nieuw Forumlid

Aantal berichten : 13
Registratiedatum : 19-06-09

Profiel bekijken
Denise is bedankt door de starter van dit topic.

Re: Ik heb leden die niet op mijn forum kunnen komen

Bericht van Magda op wo 4 nov 2009 - 15:05

Dat probleem heeft 1 van mijn leden ook.
Op haar screenshot zag ik dat Explorer aangeeft dat er fouten op de pagina staan, op het forum dus.
Ik heb haar een link gegeven van een gratis download voor Firefox.
Kun je zo opzoeken via Google.
Maar misschien dat jou leden dit ook kunnen proberen?

Magda
Forumlid

Vrouw Aantal berichten : 85
Registratiedatum : 10-01-09

Profiel bekijken http://krachtvantarot.forumotion.net
Magda is bedankt door de starter van dit topic.

Re: Ik heb leden die niet op mijn forum kunnen komen

Bericht van Aggie op wo 4 nov 2009 - 17:16

Laat ze inderdaad Firefox of Google Chrome proberen, hebben ze dan hetzelfde probleem dan ligt het ergens anders aan.

Ook wil het nogal liggen aan welke versie van IE je gebruikt.

Aggie
Mega Actief Forumlid

Oud Support Moderator

Vrouw Aantal berichten : 692
Registratiedatum : 14-06-07

Profiel bekijken http://www.aquariumwereld.com
Aggie is bedankt door de starter van dit topic.

Re: Ik heb leden die niet op mijn forum kunnen komen

Bericht van Denise op wo 4 nov 2009 - 20:37

Dank jullie wel ik ga het doorgeven aan degene bij wie er de problemen zijn
alvast bedankt ik hoop dat dat helpt

Denise
Nieuw Forumlid

Aantal berichten : 13
Registratiedatum : 19-06-09

Profiel bekijken
Denise is bedankt door de starter van dit topic.

Re: Ik heb leden die niet op mijn forum kunnen komen

Bericht van Leon De Winter op di 17 nov 2009 - 13:08

Problemen bij het registreren. Nieuwe leden krijgen de melding dat het wachtwoord slechts uit maximum 32 tekens mag bestaan, daar waar zij er veel minder gebruiken. Hoe is dit op te lossen?

Leon De Winter
Nieuw Forumlid

Aantal berichten : 2
Registratiedatum : 17-11-09

Profiel bekijken http://rwgd.actieforum.com/index.htm
Leon De Winter is bedankt door de starter van dit topic.

Re: Ik heb leden die niet op mijn forum kunnen komen

Bericht van Aggie op di 17 nov 2009 - 14:43

Gebeurd dit bij alle nieuwe leden? Gebruiken ze eventueel speciale tekens in hun wachtwoord?

Ik kan namelijk niet zo een oplossing bedenken, omdat je niet kan instellen hoe je het zou willen met de wachtwoorden.

Aggie
Mega Actief Forumlid

Oud Support Moderator

Vrouw Aantal berichten : 692
Registratiedatum : 14-06-07

Profiel bekijken http://www.aquariumwereld.com
Aggie is bedankt door de starter van dit topic.

Re: Ik heb leden die niet op mijn forum kunnen komen

Bericht van Leon De Winter op di 17 nov 2009 - 14:48

Het werd me door slechts één persoon gemeld, dit terwijl anderen nog wel konden inschrijven.
Ikzelf probeerde me dan zelf met een andere naam en e-mail in te schrijven en kreeg dezelfde melding.

Leon De Winter
Nieuw Forumlid

Aantal berichten : 2
Registratiedatum : 17-11-09

Profiel bekijken http://rwgd.actieforum.com/index.htm
Leon De Winter is bedankt door de starter van dit topic.

Vorige onderwerp Volgende onderwerp Terug naar boven


Permissies van dit forum:
Je mag geen reacties plaatsen in dit subforum