Nederlands Ondersteuningsforum :
Welkom op het Nederlandse Ondersteuningsforum van ActieForum.


Om ondersteuning te vragen of om in één van onze andere forumsecties te kunnen posten dien je een account te hebben, bedankt voor het inloggen als je al geregistreerd bent, of registreer direct een account op ons ondersteuningsforum als je dit nog niet gedaan hebt.

Probleem met subfora.

Vorige onderwerp Volgende onderwerp Go down

Probleem met subfora.

Bericht van Mart op ma 13 apr 2009 - 17:58

Ik heb zojuist een forum aangemaakt. Dit is een RPG.
Maar ik heb al verschillende forums aangemaakt, met subfora erin. alleen die hebben geen icoon. ik vind 't gek. en andere forums hebben dit niet. kan iemand me elpen, waa rik dit kan instellen?

(als dit in een fout forum staat, verplaats dan maar.)
Hier kan je het probleem bekijken. (klik op hier)


Alvast bedankt.

Mart
Nieuw Forumlid

Aantal berichten : 1
Registratiedatum : 13-04-09

Profiel bekijken http://www.raptorrules.forumotion.com
Mart is bedankt door de starter van dit topic.

Re: Probleem met subfora.

Bericht van Martine op di 14 apr 2009 - 0:56

Ik weet niet precies welk icoon je bedoelt waar je aan stoort.
Kun je misschien iets duidelijk zijn (met plaatje erbij ofzo)

Martine
Forumlid

Vrouw Aantal berichten : 53
Leeftijd : 27
Registratiedatum : 26-10-08

Profiel bekijken http://schrijversforum.6forum.biz
Martine is bedankt door de starter van dit topic.

Vorige onderwerp Volgende onderwerp Terug naar boven


Permissies van dit forum:
Je mag geen reacties plaatsen in dit subforum