Nederlands Ondersteuningsforum :
Welkom op het Nederlandse Ondersteuningsforum van ActieForum.


Om ondersteuning te vragen of om in één van onze andere forumsecties te kunnen posten dien je een account te hebben, bedankt voor het inloggen als je al geregistreerd bent, of registreer direct een account op ons ondersteuningsforum als je dit nog niet gedaan hebt.

probleem met mijn forum

Vorige onderwerp Volgende onderwerp Go down

probleem met mijn forum

Bericht van Tommy op vr 10 apr 2009 - 8:36

beste

ik zit met een heel groot probleem
na veel tijd en energie te stopen in mijn forum, log ik deze morgend in
en krijg ik dit te zien

Het forum decarpsaloon.users-board.net bestaat niet (meer).
Controleer het adres dat je hebt ingevoerd (decarpsaloon.users-board.net)
en probeer het nog een keer als het een typfout bevat.

Het is ook mogelijk dat de beheerder van het forum besloten heeft het forum te verwijderen.

aangezien ik de enige was die in het beheerders forum kan, begrijp ik er niets van!!
ik heb zelf mijn goed draaiend forum niet verwijderd, enige hulp zou leuk zijn????


Laatst aangepast door Tommy op za 11 apr 2009 - 11:21; in totaal 1 keer bewerkt

Tommy
Nieuw Forumlid

Man Aantal berichten : 17
Leeftijd : 46
Locatie : Leuven
Registratiedatum : 10-04-09

Profiel bekijken
Tommy is bedankt door de starter van dit topic.

Re: probleem met mijn forum

Bericht van susie op vr 10 apr 2009 - 9:56

Waar ging het forum dan over?

susie
Medaille Forumlid
Medaille Forumlid

Oud Beheerder

Vrouw Aantal berichten : 1383
Leeftijd : 33
Locatie : hetwijzeoosten
Registratiedatum : 13-07-07

Profiel bekijken http://zwemclublosser.actieforum.com/
susie is bedankt door de starter van dit topic.

Re: probleem met mijn forum

Bericht van Tommy op vr 10 apr 2009 - 10:00

het forum is een groep karpervissers, en daar ging het dus over (over het karpervissen)
ik weet niet wat er mis is, maar zou hier toch graag een oplossing voor krijgen als dat kan

http://www.actieforum.com/nl/notfound/decarpsaloon.users-board.net dit is wat ik te zien krijg
maar ik heb het niet verwijderd, graag wat uitleg of help zou tof zijn

Tommy
Nieuw Forumlid

Man Aantal berichten : 17
Leeftijd : 46
Locatie : Leuven
Registratiedatum : 10-04-09

Profiel bekijken
Tommy is bedankt door de starter van dit topic.

Re: probleem met mijn forum

Bericht van Frostbite op vr 10 apr 2009 - 11:25

Wellicht dat je forum naar een andere domeinnaam is verplaatst, al lijkt me dat onwaarschijnlijk. Ik ben aant kijken of dat misschien het geval is... (met het leuke feit dat de forumotion server weer half plat ligt. Misschien ligt het daar aan.)



Frostbite
Medaille Forumlid
Medaille Forumlid

Oud Globaal Moderator

Man Aantal berichten : 993
Leeftijd : 26
Registratiedatum : 05-01-08

Profiel bekijken http://ondersteun.actieforum.com
Frostbite is bedankt door de starter van dit topic.

Re: probleem met mijn forum

Bericht van Tommy op vr 10 apr 2009 - 11:32

het zou fijn zijn, als er een oplossing word gevonden!
want er stonden geen dingen op die niet mogen, dus snap ik ook niet waarom het ineens weg is
zonder enige verwitiging etz
was er al meer dan een jaar mee bezig, en tzou jammer zijn dat ik totaal opnieuw moet beginnen.
en dan de leden die van niets weten ...
dit is echt niet leuk, ik wacht op jou antwoord alvast bedankt

Tommy
Nieuw Forumlid

Man Aantal berichten : 17
Leeftijd : 46
Locatie : Leuven
Registratiedatum : 10-04-09

Profiel bekijken
Tommy is bedankt door de starter van dit topic.

Re: probleem met mijn forum

Bericht van Frostbite op vr 10 apr 2009 - 11:46

Voor zover heb ik nog niks gevonden, maar ik merk wel dat iets niet helemaal ok is met de servers van actieforum. (Gezien de server lang nodig heeft om te antwoorden, wat vaak resulteert in een leeg wit scherm)

Misschien dat je forum net op een van deze servers staat, waardoor het forum niet gevonden kan worden. Misschien dat je forum later weer operationeel is. (Ik hoop het in elk geval voor je, want dat je forum verwijderd zou zijn is natuurlijk grote onzin.)



Frostbite
Medaille Forumlid
Medaille Forumlid

Oud Globaal Moderator

Man Aantal berichten : 993
Leeftijd : 26
Registratiedatum : 05-01-08

Profiel bekijken http://ondersteun.actieforum.com
Frostbite is bedankt door de starter van dit topic.

Re: probleem met mijn forum

Bericht van Tommy op vr 10 apr 2009 - 11:51

beste

dit krijg ik te zien als ik mijn forum wil zien http://www.actieforum.com/nl/notfound/decarpsaloon.users-board.net
Het forum decarpsaloon.users-board.net bestaat niet (meer).

wat abnormaal is, want ik heb het zelf niet verwijderd!!
omdat het een goed forum is met een leuke toffe groep mensen.
ik hoop dat dit maar een technish probleem is, want anders pffff

Tommy
Nieuw Forumlid

Man Aantal berichten : 17
Leeftijd : 46
Locatie : Leuven
Registratiedatum : 10-04-09

Profiel bekijken
Tommy is bedankt door de starter van dit topic.

Re: probleem met mijn forum

Bericht van Joost op vr 10 apr 2009 - 11:56

Ik heb ook niks gedaan wil ik even laten weten, je kan er vanuit gaan dat dit een technisch probleem is. Wink



   Veel Voorkomende Problemen | Forum Gereedschap | Tutorials | Skin Aanvraag | Forum Promotie Goedkeuring | Wachtwoord Hoofd-Beheerder kwijt? | Geen ondersteuning via PM |  TIP! Vul je browser, forumversie, forum url en of je gebruikt maakt van templates  en/of CSS in op je profiel! Zo kunnen wij je nog beter helpen!

Joost
Beheerder
Beheerder

Man Aantal berichten : 4114
Leeftijd : 25
Taal : Nederlands
Locatie : Nederland
Registratiedatum : 31-08-07
Oprichter van het forum : Ja
Templates gewijzigd : Ja
CSS : Ja

Profiel bekijken http://hpmagicworld.actieforum.com/ http://ondersteun.actieforum.com/
Joost is bedankt door de starter van dit topic.

Re: probleem met mijn forum

Bericht van Tommy op za 11 apr 2009 - 11:25

slytherin78 schreef:Ik heb ook niks gedaan wil ik even laten weten, je kan er vanuit gaan dat dit een technisch probleem is. Wink

ik hoop van harte dat het maar om een technish probleem gaat, en dat we terug verder kunnen
met het forum .....
en hoop dat ik op de hoogte gehouden word, indie er iets is veranderd
of het terug werkt, ik ben trouwens heel tevreden over actie forum!!!

p.s. als het om een technish probleem, moet dat toch kunnen opgelost graken??


If you aint on the route .. you aint catching the bus

Tommy
Nieuw Forumlid

Man Aantal berichten : 17
Leeftijd : 46
Locatie : Leuven
Registratiedatum : 10-04-09

Profiel bekijken
Tommy is bedankt door de starter van dit topic.

Re: probleem met mijn forum

Bericht van Claudia34 op zo 12 apr 2009 - 9:01

Kun je er alweer op inmiddels?


Groetjes Claudia
Mama van Judith, Luuk en Jason
Vriendin van Jeffry

Claudia34
Actief Forumlid

Vrouw Aantal berichten : 125
Leeftijd : 42
Locatie : Tilburg
Registratiedatum : 16-03-08

Profiel bekijken http://pspwithfriends.actieforum.com/
Claudia34 is bedankt door de starter van dit topic.

Re: probleem met mijn forum

Bericht van Tommy op zo 12 apr 2009 - 9:30

Nee ik kan er nog steeds niet op!!
en het wat nog zo iets raars is, bij het proberen van een nieuw forum te maken krijg ik dit, bij elke skin die ik probeer http://nl.hitskin.com/search-a-skin/black-gold-132762.htm en dan krijg ik deze pagiena http://www.forumotion.com/en-phpbb2.htm?theme=132762 (mss werkt het bij jullie wel) maar ik krijg dus HTTP-fout 404 niet gevonden
en dat is bij elke template die ik probeer!!
heel vreemd vind ik ...


If you aint on the route .. you aint catching the bus

Tommy
Nieuw Forumlid

Man Aantal berichten : 17
Leeftijd : 46
Locatie : Leuven
Registratiedatum : 10-04-09

Profiel bekijken
Tommy is bedankt door de starter van dit topic.

Re: probleem met mijn forum

Bericht van susie op zo 12 apr 2009 - 9:52

mm raar, ik denk dat hitskin op moment problemen heeft....

susie
Medaille Forumlid
Medaille Forumlid

Oud Beheerder

Vrouw Aantal berichten : 1383
Leeftijd : 33
Locatie : hetwijzeoosten
Registratiedatum : 13-07-07

Profiel bekijken http://zwemclublosser.actieforum.com/
susie is bedankt door de starter van dit topic.

Re: probleem met mijn forum

Bericht van Tommy op zo 12 apr 2009 - 10:17

mss dat dan mijn probleem met mijn forum te maken heeft met de template
die ik gebruik voor mijn forum??
of zie ik dat verkeerd??


If you aint on the route .. you aint catching the bus

Tommy
Nieuw Forumlid

Man Aantal berichten : 17
Leeftijd : 46
Locatie : Leuven
Registratiedatum : 10-04-09

Profiel bekijken
Tommy is bedankt door de starter van dit topic.

Re: probleem met mijn forum

Bericht van susie op zo 12 apr 2009 - 10:25

mmm ik zou het niet weten waar dit aan ligt, ik kan wel skins van hitskin exporteren..

mischien weet frostbite het...

susie
Medaille Forumlid
Medaille Forumlid

Oud Beheerder

Vrouw Aantal berichten : 1383
Leeftijd : 33
Locatie : hetwijzeoosten
Registratiedatum : 13-07-07

Profiel bekijken http://zwemclublosser.actieforum.com/
susie is bedankt door de starter van dit topic.

Re: probleem met mijn forum

Bericht van Tommy op ma 13 apr 2009 - 14:17

er blijken wel meer problemen te zijn (en ben niet alleen die er last van heeft!!)
maar het grootste probleem (van men forum) blijft onopgelost, ook vandaag nog steeds!!

En als ik probeer een (ander forum te maken) lukt dat ook nog altijd niet met een template van hitskin Rolling Eyes Rolling Eyes


If you aint on the route .. you aint catching the bus

Tommy
Nieuw Forumlid

Man Aantal berichten : 17
Leeftijd : 46
Locatie : Leuven
Registratiedatum : 10-04-09

Profiel bekijken
Tommy is bedankt door de starter van dit topic.

Re: probleem met mijn forum

Bericht van Tommy op di 14 apr 2009 - 11:58

hier mag van mij een slotje op, mijn probleem is verholpen door Typlo
van het engelse help.forumation forum!!

toch bedankt hier!!!


If you aint on the route .. you aint catching the bus

Tommy
Nieuw Forumlid

Man Aantal berichten : 17
Leeftijd : 46
Locatie : Leuven
Registratiedatum : 10-04-09

Profiel bekijken
Tommy is bedankt door de starter van dit topic.

Re: probleem met mijn forum

Bericht van Joost op di 14 apr 2009 - 16:35

Oké ben blij dat het verholpen is. Very Happy


Gesloten
:closed_topic_i



   Veel Voorkomende Problemen | Forum Gereedschap | Tutorials | Skin Aanvraag | Forum Promotie Goedkeuring | Wachtwoord Hoofd-Beheerder kwijt? | Geen ondersteuning via PM |  TIP! Vul je browser, forumversie, forum url en of je gebruikt maakt van templates  en/of CSS in op je profiel! Zo kunnen wij je nog beter helpen!

Joost
Beheerder
Beheerder

Man Aantal berichten : 4114
Leeftijd : 25
Taal : Nederlands
Locatie : Nederland
Registratiedatum : 31-08-07
Oprichter van het forum : Ja
Templates gewijzigd : Ja
CSS : Ja

Profiel bekijken http://hpmagicworld.actieforum.com/ http://ondersteun.actieforum.com/
Joost is bedankt door de starter van dit topic.

Vorige onderwerp Volgende onderwerp Terug naar boven


Permissies van dit forum:
Je mag geen reacties plaatsen in dit subforum