Nederlands Ondersteuningsforum :
Welkom op het Nederlandse Ondersteuningsforum van ActieForum.


Om ondersteuning te vragen of om in één van onze andere forumsecties te kunnen posten dien je een account te hebben, bedankt voor het inloggen als je al geregistreerd bent, of registreer direct een account op ons ondersteuningsforum als je dit nog niet gedaan hebt.

We zien niks!.

Vorige onderwerp Volgende onderwerp Go down

We zien niks!.

Bericht van Gast op za 28 maa 2009 - 9:59

De webpagina kan niet worden weergegeven?.
We zien allemaal niks meer!!!!.

http://tijdvoorjezelf.forumotion.net/forum.htm

Gast
Gast


Gast is bedankt door de starter van dit topic.

De auteur van dit bericht is verbannen van het forum - See the message

Re: We zien niks!.

Bericht van Joost op za 28 maa 2009 - 13:53

Hoi Cat,

Ik denk dat het probleem is opgelost want ik kan gewoon je forum bekijken, het kan een kleine storing zijn geweest. Wink



   Veel Voorkomende Problemen | Forum Gereedschap | Tutorials | Skin Aanvraag | Forum Promotie Goedkeuring | Wachtwoord Hoofd-Beheerder kwijt? | Geen ondersteuning via PM |  TIP! Vul je browser, forumversie, forum url en of je gebruikt maakt van templates  en/of CSS in op je profiel! Zo kunnen wij je nog beter helpen!

Joost
Beheerder
Beheerder

Man Aantal berichten : 4114
Leeftijd : 25
Taal : Nederlands
Locatie : Nederland
Registratiedatum : 31-08-07
Oprichter van het forum : Ja
Templates gewijzigd : Ja
CSS : Ja

Profiel bekijken http://hpmagicworld.actieforum.com/ http://ondersteun.actieforum.com/
Joost is bedankt door de starter van dit topic.

Re: We zien niks!.

Bericht van raboude op wo 8 apr 2009 - 10:31

Ik heb eenzelfde probleem voorgehad, helaas blijft het terugkomen. De pagina wordt dan volledig wit, en de pagina hernieuwen ofzo gaat niet. Een tijdje later, variërend tussen een kwartier en een minuut, kan ik dan terug op het forum.
Soms kan ik enkele dagen werken zonder dat dit voorkomt, soms gebeurt dit elke 5 minuten, en blijft het zich een hele voormiddag herhalen. Het ligt niet aan mijn eigen internetverbinding, want alle forumbezoekers krijgen het, en krijgen op hetzelfde moment terug toegang tot het forum.

Enig idee waaraan het kan liggen?

raboude
Nieuw Forumlid

Aantal berichten : 1
Registratiedatum : 08-04-09

Profiel bekijken http://egmont.actieforum.com
raboude is bedankt door de starter van dit topic.

Re: We zien niks!.

Bericht van Frostbite op wo 8 apr 2009 - 11:23

Server is overbalast en kan op dat moment bijvoorbeeld o.a. geen CSS file terugsturen (In dit geval zou je dus een opmaakloze pagina krijgen).

Soms kan het ook zo zijn dat de server wel een acknowledge naar je browser stuurt, maar het te druk heeft om de pagina zelf terug te sturen naar de browser. In dit geval krijg je dus een witte pagina met niks.

Het is dus mogelijk dat een aantal van de forumotion servers niet helemaal online staan (waarschijnlijk voor onderhoud), waardoor de overblijvende servers het drukker krijgen, en dit soort probleempjes voorkomen. Verder kan het ook zo zijn dat een refresh niet werkt.



Frostbite
Medaille Forumlid
Medaille Forumlid

Oud Globaal Moderator

Man Aantal berichten : 993
Leeftijd : 26
Registratiedatum : 05-01-08

Profiel bekijken http://ondersteun.actieforum.com
Frostbite is bedankt door de starter van dit topic.

Vorige onderwerp Volgende onderwerp Terug naar boven


Permissies van dit forum:
Je mag geen reacties plaatsen in dit subforum