Nederlands Ondersteuningsforum :
Welkom op het Nederlandse Ondersteuningsforum van ActieForum.


Om ondersteuning te vragen of om in één van onze andere forumsecties te kunnen posten dien je een account te hebben, bedankt voor het inloggen als je al geregistreerd bent, of registreer direct een account op ons ondersteuningsforum als je dit nog niet gedaan hebt.

onderschrift werkt niet

Vorige onderwerp Volgende onderwerp Go down

onderschrift werkt niet

Bericht van lilian op ma 3 nov 2008 - 13:54

bij een van mijn leden werkt het onderschrift niet

bij deze persoon staat hij op ja en bij mij zover ik weet ook!

beheerderspaneel openen-gebruikers en groepen-(links) user options-Onderschrift toestaan: alle gebruikers...

dus wat doe ik fout!

lilian
Nieuw Forumlid

Aantal berichten : 10
Registratiedatum : 27-07-08

Profiel bekijken http://kwebbel.actieforum.com/
lilian is bedankt door de starter van dit topic.

Re: onderschrift werkt niet

Bericht van lilian op di 4 nov 2008 - 18:52

is er iemand die mij hier antwoord op kan geven?

lilian
Nieuw Forumlid

Aantal berichten : 10
Registratiedatum : 27-07-08

Profiel bekijken http://kwebbel.actieforum.com/
lilian is bedankt door de starter van dit topic.

De auteur van dit bericht is verbannen van het forum - See the message

Re: onderschrift werkt niet

Bericht van susie op di 4 nov 2008 - 21:57

en bij de berichten opties, (onderaan als je een bericht plaatst)
staat hij daar ook op ja aangevinkt?

susie
Medaille Forumlid
Medaille Forumlid

Oud Beheerder

Vrouw Aantal berichten : 1383
Leeftijd : 33
Locatie : hetwijzeoosten
Registratiedatum : 13-07-07

Profiel bekijken http://zwemclublosser.actieforum.com/
susie is bedankt door de starter van dit topic.

Re: onderschrift werkt niet

Bericht van lilian op wo 5 nov 2008 - 12:11

daar staat bij mij niks om aan te vinken?

lilian
Nieuw Forumlid

Aantal berichten : 10
Registratiedatum : 27-07-08

Profiel bekijken http://kwebbel.actieforum.com/
lilian is bedankt door de starter van dit topic.

Re: onderschrift werkt niet

Bericht van Monners op wo 5 nov 2008 - 21:22

Als je kiest voor post reply/nieuw antwoord heb je dan niet bijna onderaan bij je reageerscherm een opties staan zoals:
HTML uitschakelen in dit bericht
BBCode uitschakelen in dit bericht
Smilies uitschakelen in dit bericht
Onderschrift toevoegen (dit kan aangepast worden in je profiel)
Waarschuwen als er gereageerd is

En daar kun je dus aanvinken dat het onderschrift toegevoegd kan worden.

Monners
Nieuw Forumlid

Aantal berichten : 45
Registratiedatum : 09-04-08

Profiel bekijken http://soapwereld.forumotion.com
Monners is bedankt door de starter van dit topic.

Re: onderschrift werkt niet

Bericht van lilian op do 6 nov 2008 - 10:41

nee dat staat in je profiel onder voorkeur

lilian
Nieuw Forumlid

Aantal berichten : 10
Registratiedatum : 27-07-08

Profiel bekijken http://kwebbel.actieforum.com/
lilian is bedankt door de starter van dit topic.

Re: onderschrift werkt niet

Bericht van susie op do 6 nov 2008 - 10:44

ja maar dat staat ook onder als je berichten plaatst, het kan zijn dat je het moet uitvouwen. Bij mij staat het onder de verzend knop.

susie
Medaille Forumlid
Medaille Forumlid

Oud Beheerder

Vrouw Aantal berichten : 1383
Leeftijd : 33
Locatie : hetwijzeoosten
Registratiedatum : 13-07-07

Profiel bekijken http://zwemclublosser.actieforum.com/
susie is bedankt door de starter van dit topic.

Re: onderschrift werkt niet

Bericht van Innocent Devil op do 6 nov 2008 - 14:35

Is het onderschift dat niet werkt alleen tekst of is het een plaatje?
Als het een plaatje is kan het ook zijn dat de link van de afbeeldig niet eindigt op .jpg of op .gif.



Innocent Devil
Nieuw Forumlid

Vrouw Aantal berichten : 7
Leeftijd : 23
Locatie : Zoetermeer
Registratiedatum : 29-10-08

Profiel bekijken http://www.angel.omgforum.net
Innocent Devil is bedankt door de starter van dit topic.

Re: onderschrift werkt niet

Bericht van Bertje op zo 23 nov 2008 - 19:15

Ik heb niet precies hetzelfde probleem, maar een heel nieuw topic openen vond ik een tikje overdreven '^^

Ik heb de onderschriftfunctie aanstaan op mijn forum, maar er kunnen geen BB-codes gebruikt worden in de onderschriften. Ik heb wel voor het forum ingesteld dat BB-codes ingeschakeld zijn, waarom kan ik nu nog steeds geen BB-codes in de onderschriften gebruiken? Is dit een aparte functie? Zo ja, waar kan ik dit aanpassen in het adminpaneel?

Bertje
Nieuw Forumlid

Aantal berichten : 2
Registratiedatum : 23-11-08

Profiel bekijken http://hauntedmansion.4umer.net
Bertje is bedankt door de starter van dit topic.

Re: onderschrift werkt niet

Bericht van Joost op zo 23 nov 2008 - 19:29

Arrow Beheerderpaneel
Arrow Algemeen
Arrow Messages and Email
Arrow Iets naar beneden scrollen en zet deze functie op ja en op verzenden klikken, 'BBCode toestaan'

@Hierboven: de afbeelding moet wel inderdaad opgeslagen staan op internet, en de url moet nog eens tussen de staan wil je hem in je profiel zetten.

En het kan ook zijn dat je perongeluk bij 'Opties' deze optie
'Onderschrift toevoegen (dit kan aangepast worden in je profiel)'
niet hebt aangevinkt in een post.

Opties

HTML uitschakelen in dit bericht
BBCode uitschakelen in dit bericht
Smilies uitschakelen in dit bericht
Onderschrift toevoegen (dit kan aangepast worden in je profiel)
Waarschuwen als er gereageerd is
Bericht verwijderen

Soort bericht: Normaal belangrijk mededeling

Dan zal je forum je onderschrift ook niet aangeven!
Beetje een uitgebreide info, maar mischien helpen deze tips.. Wink



   Veel Voorkomende Problemen | Forum Gereedschap | Tutorials | Skin Aanvraag | Forum Promotie Goedkeuring | Wachtwoord Hoofd-Beheerder kwijt? | Geen ondersteuning via PM |  TIP! Vul je browser, forumversie, forum url en of je gebruikt maakt van templates  en/of CSS in op je profiel! Zo kunnen wij je nog beter helpen!

Joost
Beheerder
Beheerder

Man Aantal berichten : 4114
Leeftijd : 25
Taal : Nederlands
Locatie : Nederland
Registratiedatum : 31-08-07
Oprichter van het forum : Ja
Templates gewijzigd : Ja
CSS : Ja

Profiel bekijken http://hpmagicworld.actieforum.com/ http://ondersteun.actieforum.com/
Joost is bedankt door de starter van dit topic.

Re: onderschrift werkt niet

Bericht van Bertje op zo 23 nov 2008 - 19:33

Tsja, het probleem is dus dat alle bovenstaande opties aangevinkt en geactiveerd zijn...

Edit: Ehh, het werkt "^^ Ik heb geen idee hoe, want ik heb in de tussentijd niets meer veranderd. Ik heb geen idee waarom het het eerst niet deed, en waarom nu wel, maar ach, hij doet het, yay! :'D

Bertje
Nieuw Forumlid

Aantal berichten : 2
Registratiedatum : 23-11-08

Profiel bekijken http://hauntedmansion.4umer.net
Bertje is bedankt door de starter van dit topic.

Re: onderschrift werkt niet

Bericht van Joost op zo 23 nov 2008 - 19:39

Das heel mooi!
Ik wacht nog maar even tot ik van de rest ook hun reacties gelezen heb hierover.

Maar ik wil je wel vragen niet dubbel te posten je kan altijd berichten 'bewerken' met deze knop:
Maar verder ben ik tevreden. Laughing



   Veel Voorkomende Problemen | Forum Gereedschap | Tutorials | Skin Aanvraag | Forum Promotie Goedkeuring | Wachtwoord Hoofd-Beheerder kwijt? | Geen ondersteuning via PM |  TIP! Vul je browser, forumversie, forum url en of je gebruikt maakt van templates  en/of CSS in op je profiel! Zo kunnen wij je nog beter helpen!

Joost
Beheerder
Beheerder

Man Aantal berichten : 4114
Leeftijd : 25
Taal : Nederlands
Locatie : Nederland
Registratiedatum : 31-08-07
Oprichter van het forum : Ja
Templates gewijzigd : Ja
CSS : Ja

Profiel bekijken http://hpmagicworld.actieforum.com/ http://ondersteun.actieforum.com/
Joost is bedankt door de starter van dit topic.

Re: onderschrift werkt niet

Bericht van thijshino op wo 18 maa 2009 - 20:59

ik heb ook alles aangevinkt maar sinds de laatste update doen de onderschriften het niet meer! Sad

PLS kan iemand mij helpen!!!

Mathijs

PS. zoals mijn onderschrift hier is is hij op mijn forum ook. Question



thijshino
Nieuw Forumlid

Aantal berichten : 2
Leeftijd : 22
Locatie : In my seat!
Registratiedatum : 17-03-09

Profiel bekijken http://mapmakingsquad.forumn.org
thijshino is bedankt door de starter van dit topic.

Re: onderschrift werkt niet

Bericht van Frostbite op wo 18 maa 2009 - 21:07

@thijshino schreef:ik heb ook alles aangevinkt maar sinds de laatste update doen de onderschriften het niet meer! Sad

PLS kan iemand mij helpen!!!

Mathijs

PS. zoals mijn onderschrift hier is is hij op mijn forum ook. Question

Dit is een van de bugs, dit moet later nog verholpen worden, wat nog even duurt.



Frostbite
Medaille Forumlid
Medaille Forumlid

Oud Globaal Moderator

Man Aantal berichten : 993
Leeftijd : 26
Registratiedatum : 05-01-08

Profiel bekijken http://ondersteun.actieforum.com
Frostbite is bedankt door de starter van dit topic.

Re: onderschrift werkt niet

Bericht van thijshino op wo 18 maa 2009 - 21:30

okay gelukkig hoop dat het snel gebeurt xD



thijshino
Nieuw Forumlid

Aantal berichten : 2
Leeftijd : 22
Locatie : In my seat!
Registratiedatum : 17-03-09

Profiel bekijken http://mapmakingsquad.forumn.org
thijshino is bedankt door de starter van dit topic.

Re: onderschrift werkt niet

Bericht van Sjan op wo 18 maa 2009 - 21:40

Bij mij doen ze het wel gewoon...en ik heb 2 actie-forums Very Happy
Heb niks veranderd dus jah

Sjan
Nieuw Forumlid

Vrouw Aantal berichten : 26
Leeftijd : 57
Registratiedatum : 24-11-08

Profiel bekijken http://dolfijntjes.actieforum.com/
Sjan is bedankt door de starter van dit topic.

Vorige onderwerp Volgende onderwerp Terug naar boven


Permissies van dit forum:
Je mag geen reacties plaatsen in dit subforum