Nederlands Ondersteuningsforum :
Welkom op het Nederlandse Ondersteuningsforum van ActieForum.


Om ondersteuning te vragen of om in één van onze andere forumsecties te kunnen posten dien je een account te hebben, bedankt voor het inloggen als je al geregistreerd bent, of registreer direct een account op ons ondersteuningsforum als je dit nog niet gedaan hebt.

Icoontjes zijn verdwenen...

Pagina 2 van 2 Vorige  1, 2

Vorige onderwerp Volgende onderwerp Go down

Icoontjes zijn verdwenen...

Bericht van Jole op za 6 sep 2008 - 13:40

First topic message reminder :

Hey daar,
sinds eergisteren zijn er bepaalde picts (Moderator paneel --->Pictures and Colors --->Pics management --->Uitgebreide Modus) verdwenen,vooral die grijze picts!
Ik had ze al allemaal verwijderd,maar nu sinds vandaag staan er zo zichtbare vierkantjes op mijn forum waar normaal die picts moeten staan,weet iemand van welke website die grijze picts komen en waarom ze nu al 2 dagen verdwenen zijn...
blijkbaar zijn nu al die grijze picts weg en ook het pict van een link bij een reactie valt zo nu en dan weg!

Hopelijk snappen jullie mijn uitleg een beetje,Groetekes Jole Wink


Laatst aangepast door Robert op za 6 sep 2008 - 15:18; in totaal 1 keer bewerkt

Jole
Actief Forumlid

Vrouw Aantal berichten : 245
Leeftijd : 42
Locatie : Bree,Limburg,België
Registratiedatum : 19-06-08

Profiel bekijken http://www.fertilitydotalk.be
Jole is bedankt door de starter van dit topic.

Re: Icoontjes zijn verdwenen...

Bericht van Jole op wo 17 sep 2008 - 12:05

Hey Murph,
kan het zijn dat die technische medewerkers vandaag zijn langs geweest voor dat onderzoek!
Want er zijn een bepaalde dingen verandert,
vb.het antwoordkadertje is nu veel smaller en kleiner dan eerst
is er iets gevonden geweest?

Groetekes Jole

Jole
Actief Forumlid

Vrouw Aantal berichten : 245
Leeftijd : 42
Locatie : Bree,Limburg,België
Registratiedatum : 19-06-08

Profiel bekijken http://www.fertilitydotalk.be
Jole is bedankt door de starter van dit topic.

Re: Icoontjes zijn verdwenen...

Bericht van Frostbite op do 18 sep 2008 - 17:32

Ik heb geen technische dienst gecontacteerd, daar ben ik ook niet verantwoordelijk voor hier. Het kan ook een update geweest zijn.



Frostbite
Medaille Forumlid
Medaille Forumlid

Oud Globaal Moderator Man Aantal berichten : 993
Leeftijd : 26
Registratiedatum : 05-01-08

Profiel bekijken http://ondersteun.actieforum.com
Frostbite is bedankt door de starter van dit topic.

Pagina 2 van 2 Vorige  1, 2

Vorige onderwerp Volgende onderwerp Terug naar boven


Permissies van dit forum:
Je mag geen reacties plaatsen in dit subforum