Nederlands Ondersteuningsforum :
Welkom op het Nederlandse Ondersteuningsforum van ActieForum.


Om ondersteuning te vragen of om in één van onze andere forumsecties te kunnen posten dien je een account te hebben, bedankt voor het inloggen als je al geregistreerd bent, of registreer direct een account op ons ondersteuningsforum als je dit nog niet gedaan hebt.

Polls widget niet meer zichtbaar op Portal.

Vorige onderwerp Volgende onderwerp Go down

Polls widget niet meer zichtbaar op Portal.

Bericht van MMrIco op wo 20 aug 2008 - 0:30

Hallo, ik had altijd een poll op mijn portal geplaatst tussen de andere widgets. Deze is sinds vandaag plots niet meer zichtbaar :S om onverklaarbare reden, zo lijkt het. Ik kan bij de administration (modules / portal / structure) gewoon mijn 'polls' widget toevoegen en saven. Ik kan de juiste poll instellen die ik op mijn portal wil (en de polls zijn eeuwig doorgaand ingesteld). Alles lijkt dus in orde te zijn. Jammer genoeg is het 'polls' widget dus niet op de portal te zien :S Zodat mensen kunnen stemmen etc. Kan dit een HTML fout zijn of iets dergelijks ? Ik heb al verscheidene dingen uitgeprobeerd maar ik zou echt niet weten waar het aan ligt. Help ? Razz (Mijn forum: http://terminative3.netgoo.org) Suspect.

MMrIco
Nieuw Forumlid

Aantal berichten : 2
Registratiedatum : 20-08-08

Profiel bekijken http://www.terminative3.netgoo.org
MMrIco is bedankt door de starter van dit topic.

De auteur van dit bericht is verbannen van het forum - See the message

Re: Polls widget niet meer zichtbaar op Portal.

Bericht van MMrIco op wo 20 aug 2008 - 13:15

't lijkt erop dat het een probleem in het systeem zelf is: http://help.forumotion.com/other-problems-f46/polls-widget-on-portal-won-t-show-x-t24330.htm

Edit: 't probleem is, zo naar het lijkt, verholpen.

MMrIco
Nieuw Forumlid

Aantal berichten : 2
Registratiedatum : 20-08-08

Profiel bekijken http://www.terminative3.netgoo.org
MMrIco is bedankt door de starter van dit topic.

Re: Polls widget niet meer zichtbaar op Portal.

Bericht van Joost op wo 20 aug 2008 - 22:36

Oké!
Dubbelpost berichtje verwijderd en samen gedaan in je andere post.

*Colloportus dan maar weer / Gesloten*



   Veel Voorkomende Problemen | Forum Gereedschap | Tutorials | Skin Aanvraag | Forum Promotie Goedkeuring | Wachtwoord Hoofd-Beheerder kwijt? | Geen ondersteuning via PM |  TIP! Vul je browser, forumversie, forum url en of je gebruikt maakt van templates  en/of CSS in op je profiel! Zo kunnen wij je nog beter helpen!

Joost
Beheerder
Beheerder

Man Aantal berichten : 4114
Leeftijd : 25
Taal : Nederlands
Locatie : Nederland
Registratiedatum : 31-08-07
Oprichter van het forum : Ja
Templates gewijzigd : Ja
CSS : Ja

Profiel bekijken http://hpmagicworld.actieforum.com/ http://ondersteun.actieforum.com/
Joost is bedankt door de starter van dit topic.

Vorige onderwerp Volgende onderwerp Terug naar boven


Permissies van dit forum:
Je mag geen reacties plaatsen in dit subforum