Nederlands Ondersteuningsforum :
Welkom op het Nederlandse Ondersteuningsforum van ActieForum.


Om ondersteuning te vragen of om in één van onze andere forumsecties te kunnen posten dien je een account te hebben, bedankt voor het inloggen als je al geregistreerd bent, of registreer direct een account op ons ondersteuningsforum als je dit nog niet gedaan hebt.

problemen met een post sticky maken

Vorige onderwerp Volgende onderwerp Go down

problemen met een post sticky maken

Bericht van Biirdyy op di 24 jun 2008 - 15:12

Hallo,

Ik ben admin op mn forum en ik heb problemen met wat posts sticky te maken.
Als ik een topic open en dan edit doe dan selecteer ik sticky en dan ok.
Nadat ik ok heb geklikt zegt die Het subforum dat je gekozen hebt bestaat niet.

Hebben jullie hier een oplossing voor?

Biirdyy
Nieuw Forumlid

Aantal berichten : 1
Registratiedatum : 24-06-08

Profiel bekijken http://apathyguild.darkbb.com
Biirdyy is bedankt door de starter van dit topic.

Re: problemen met een post sticky maken

Bericht van Joost op di 24 jun 2008 - 18:22

Umm, das raar.
Ik weet hier helaas geen andwoord op, even geduld a.u.b
Mischien weet een andere mod het andwoord.

Ik verplaatst wel je topic naar Algemene Problemen. Wink

*Verplaatst*



   Veel Voorkomende Problemen | Forum Gereedschap | Tutorials | Skin Aanvraag | Forum Promotie Goedkeuring | Wachtwoord Hoofd-Beheerder kwijt? | Geen ondersteuning via PM |  TIP! Vul je browser, forumversie, forum url en of je gebruikt maakt van templates  en/of CSS in op je profiel! Zo kunnen wij je nog beter helpen!

Joost
Beheerder
Beheerder

Man Aantal berichten : 4114
Leeftijd : 25
Taal : Nederlands
Locatie : Nederland
Registratiedatum : 31-08-07
Oprichter van het forum : Ja
Templates gewijzigd : Ja
CSS : Ja

Profiel bekijken http://hpmagicworld.actieforum.com/ http://ondersteun.actieforum.com/
Joost is bedankt door de starter van dit topic.

Re: problemen met een post sticky maken

Bericht van Frostbite op di 24 jun 2008 - 21:31

dit heeft volgens mij te maken met dat ander probleempje, dat als je een nieuw subforum aanmaakt dat ie vervolgens niet zichtbaar is.

Ik denk dat het probleem hier van afkomstig is. Echter kan ik er verder weinig aan doen.... ik ben maar een moderator die slecht is in php scripting Crying or Very sad



Frostbite
Medaille Forumlid
Medaille Forumlid

Oud Globaal Moderator

Man Aantal berichten : 993
Leeftijd : 26
Registratiedatum : 05-01-08

Profiel bekijken http://ondersteun.actieforum.com
Frostbite is bedankt door de starter van dit topic.

Vorige onderwerp Volgende onderwerp Terug naar boven


Permissies van dit forum:
Je mag geen reacties plaatsen in dit subforum